Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Error Relacionado Con Bios

No hay Etiquetas
Entrada
Midle End Level

TUBBY

entradas: 154

16:16 09/06/2006

1

ME PASA ALGO EXTRAÑO…CUANDO PRENDO LA PC Y CARGA TODO (ANTES DE QUE EMPIEZE A CARGAR EL XP) HACE UN RUIDO Y APARECE EN LA PANTALLA : CHASSIS INTRUDED
SYSTEM HALTED…FATAL ERROR (O ALGO ASI)

ALGUIEN TIENE IDEA DE LO QUE ES???
DESDE YA GRACIAS
MADMAXXX

Midle End Level

javito_loco

entradas: 493

17:16 09/06/2006

2

mm… jodido, pero Bios no es… porque sino no alcanza a hacer comprobaciones de micro ram y hd….. fijate en hacer un CMOS, si persiste, puede que sea la memo cagada, que es provable, = fijate.

INTEL CORE2DUO 6550 @3200 MHZ.-.-ASUS P5K-SE-.-2 x 1GB SUPERTALLENT DDR2 800MHZ CL5 + 1GB-.-NX 8800GT-.- SEAGATE BARRACUDA 320GB SATAII 16MB DE BUFFER-.- TOPITO DE 520W P5-.- ASUS DVD-RW.-.CODEGEN BRIZA

Midle End Level

angelov187

entradas: 373

17:42 09/06/2006

3

revisa una funcion que se llama CHASSIS INTRUDED en el bios que si la tenes activa y no tenes el dispositivo instalado te da un error como el que tenes

Saludos!!!!!!!!!!!!!!!!!!

Entry Level

arkngelus

entradas: 97

20:24 09/06/2006

4

eso mismo que te mensiono Angelov.. chequea esa opcion , si no la encontras fijate que bios tenes Award o Ami..
casi siempre se encuentra en Advanced Settings…

arkngelus.-@hotmail.com
arkngelus@gmail.com

Regrese Mas Pobre que nunca..
High End Level

El viofla

entradas: 993

21:59 09/06/2006

5

Sep, lo mismo q dicen todos… desabilitala.

O dejá de meter mano adentro del gabinete q a la pc no le gusta!

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

22:36 09/06/2006

6

Algunos motherboards tienen una función en el BIOS que mediante unos contactos, a los que deberías conectar un sensor mediante cable para saber si en algún momento "se abre" el chasis ó gabinete, ideal si vas a una mega lan por ejemplo para detectar que se está abriendo el gabo… cuando no se instala el sensor en el chasis, normalmente el contacto en el mother está "cortocircuitado" por un jumper para informar que está en condición de cerrado.
Fijate en el manual de tu mother donde está ese contacto y chequealo, también buscá en la parte del bios si se lo puede deshabilitar desde ahí… y si nada de eso funciona sería buena idea ir pensando en si todabía está en garantía…