Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Envio informe de sensor sobre mi motherboard

No hay Etiquetas
Entrada
Nuevo miembro

juan_repik

entradas: 7

10:47 04/05/2006

1

Hola… aquí les envío el informe sobre lo que marca el sensor con respecto a la temperatura de mi motherboard.
En principio la máquina no se cuelga y no veo otro síntoma que perjudique mis tareas habituales.
Pero la temperatura que marca es evidentemente alta….
Sugerencias por favor al respecto…. muchas gracias

Identificación: Propiedades de la Placa Base
Identificación de la Placa Base 04/26/2002-SiS-650-6A6IXM4CC-00
Nombre de la Placa Base MSI MS-6524G

Tipo de procesador: Intel pentium IV – 1800 mhz

Temperaturas:
Placa base 86º!!!!!!!
Procesador 27º

Ventiladores:
Procesador 3277 rpm

Hardcore Extreme Level

mathias318

entradas: 6640

12:28 04/05/2006

2

Si, es una temperatura alta, simepre tuvo esa tem,epratura? o empezo despues de una temperatura medianamente normal?

Cita Iniciado por shuske

no lo compre por el micro la compre para el chipset del mother que de un día para el otro empezó a levantar temperaturas altisimas, en idle estaba a 33, pero con carga full llego a 70, si si 70 grados una locura así que despegué el disipador del mother y le puse AS 5 y idle de 33 bajo a 25 y full de 70 a 36

Extreme Level

Ivan

entradas: 2693

13:33 04/05/2006

3

Me parece que esta andando mal el sensor. Fijate si podes usar el "dedometro" sobre el disipador del chipset.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Nuevo miembro

juan_repik

entradas: 7

14:18 04/05/2006

4

Gracias Ivan por tu respuesta….

El sensor es del programa AIDA y también tengo instalado el Motherboard Monitor… y ambos me marcan lo mismo….

En el primero se configura automaticamente… mientras que en el segundo tenés que configurarlo manualmente…. En las otras máquinas están instalados los mismos programas y ambos muestran temperaturas 'normales'….

No sé que es lo que me proponés…

Gracias nuevamente

Nuevo miembro

juan_repik

entradas: 7

14:20 04/05/2006

5

Gracias por tu inquietud Mathias…

En realidad no sé… ya que instalé el aida y el motherboard monitor por curiosidad y me marca esos datos…. Pero la cpu nunca tuvo problemas de colgarse o cosas similares….

Extreme Level

Ivan

entradas: 2693

14:52 04/05/2006

6

Lo que te queria decir es lo siguiente: El programa muestra los valores medidas por un elemento electronico que es el sensor, el cual es como una sonda que mide los valores de temperatura que tiene el chip en cuestion. Quiza esta "sonda" este fallada o funcione mal y de valores erroneos, razon por la cual los programas que mencionas muestran esos valores exagerados.
Lo que te decia era que pongas el dedo sobre el disipador del chipset del motherboard para ver si realmente estaba tan caliente como indican los programas (a 80° deberia quemarte el dedo al apoyarlo).

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Hardcore Extreme Level

foly

entradas: 4215

15:17 04/05/2006

7

esos chipset SIS son de tirar temperaturas altas…dudo que este en los 86ºC…simplemente poruqe creo que a esas temperaturas muere…el mother biejo que tenia antes tenia chipset SIS 651… con el disipador pasivo que traia la ASUS mia calentaba bastante…le puse un coolercito de 40mm lo solucione….comprar algo tipo Vantec iCberGQ de Vantec creo que es mucha plata, lo que podes hacer es hacerle un lindo lapping al disipador que tiene y ponerle grasa Artic Silver y un fan de 40mm…

Hardcore Extreme Level

Radamanthys

entradas: 3228

16:52 04/05/2006

8

Esos chips sis calientan mucho pero debe ser el sensor que manda fruta.. Tocalo… si quema esta a 80ºc sino no hay chances

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Nuevo miembro

juan_repik

entradas: 7

09:02 05/05/2006

9

Gracias Iván….

Evidentemente debe fallar el sensor.. por que se puede tocar y no da muestra de tener esa termperatura…

Nuevo miembro

juan_repik

entradas: 7

09:03 05/05/2006

10

Gracias Hitsky

Evidentemente el sensor 'no manda fruta'!!!!

Nuevo miembro

juan_repik

entradas: 7

09:04 05/05/2006

11

Gracias Foly por la solución dada. La tendré encuenta

Extreme Level

GrayFox

Cordoba

entradas: 2904

09:15 05/05/2006

12

mira por ejemplo yo ayer me cague todo!! estaba en el laburo y me llama mi hermano que la maquina hacia ruidoa auna alarma y amrcaba 85º!!!!! imaginate mi cara!!!!!
cuando llegue ami casa la prendi y me marcaba los 85º pero andaba sin problemas!! tocaba cerca del micro y heladera!! aparte es un Northwood!!!
la reinicie y en bios me marcaba los 221 normales!!! y hai esta por hai se caba en 85º y por ahi anda bien!!! quiero creer que se cago el sensor!!!

=(Duty´s)= GrayFox

 

Midle End Level

chingolin

entradas: 286

11:12 05/05/2006

13

El micro por lo general calienta más que la placa, pero nunca ví que si llega a 85ºC la placa se mantenga a 27ºC !!!!

Asus P4S800D-X, SIS 655FX, SIS 964
Intel Pentium 4E, 3.0Ghz, Prescot HT
Asus V9520 Magic NVIDIA GForce FX5200, 128MB
2 x 512MB DDR 400 Kingston Value Ram
WESTERN DIGITAL WD2500JS, 250 GB S-ATA

Extreme Level

GrayFox

Cordoba

entradas: 2904

11:32 05/05/2006

14

para mi es un error!!

=(Duty´s)= GrayFox

 

Extreme Level

Ivan

entradas: 2693

14:03 05/05/2006

15

De nada Juan.

A mi, en mi anterior mother siempre me marcaba como temperatura en el "system" 25°.
Es normal eso, o si siempre esta clavado ahi quiere decir que palmo el sensor?

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Midle End Level

djrusox4

entradas: 153

22:37 07/05/2006

16

imposible que el mother este a 86 grados, algo no esta bien definitivamente