Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

encendido fallido

No hay Etiquetas
Entrada
Midle End Level

trapiche

entradas: 441

17:42 09/05/2007

1

Hola gente ..
tengo este problema (es nuevo..):
hoy cuando quise arrancar una maquina athlon xp 2600 (barton), 1 pata 2 sata, 1 dvd rw, 512 megas, una gforce5200 y 3 placas de audio (medio pesadas)
no puedo y me salio el bios como si ubiera overclokeado (no tengo oc echo en esa maquina), y algun disco duro hace un ruido tipo tac…tac…..luego que salgo del bios la maquina anda al pelo..no tengo problema en los discos ni nada…y si hago reset con el win o via hard la maquina bootea al pelo ..pero si la dejo apagada un rato vuelve a pasar..
que mierda esta pasando?? no la uso para jugar….solo trabajo…

Zambatron y chacareramatic……ya los escuchaste???

High End Level

javaleliz

entradas: 936

19:00 09/05/2007

2
Cita Iniciado por trapiche

me salio el bios como si ubiera overclokeado (no tengo oc echo en esa maquina)

No entendí ésta parte… No será que la pila esta fallando, y se te pierde la config del bios cada ves que la apagas?

Cita Iniciado por trapiche

algun disco duro hace un ruido tipo tac…tac…..luego que salgo del bios la maquina anda al pelo

Para mi que ese disco en cualquier momento palma…

Cita Iniciado por trapiche

que mierda esta pasando??

Ojo con el vocabulario amigo…

Saludos.

"Computer games don’t affect kids; I mean if Pac-Man affected us as kids, we’d all be running around in darkened rooms, munching magic pills and listening to repetitive music."

-Kristian Wilson, portavoz de Nintendo, 1989.

Hardcore Extreme Level

mathias318

entradas: 6640

19:04 09/05/2007

3

Sacá el HD que hace Tac, tac, tac y fijate si sigue con problemas para iniciar.

Hardcore Extreme Level

pabloc74

entradas: 18123

20:16 09/05/2007

4

el tac tac me suena a disco frito

High End Level

JBCH

entradas: 603

22:17 09/05/2007

5

si todavia funcionan los discos, copia todos tus datos antes de que le digas el adios definitivo a tu disco

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

22:47 09/05/2007

6

che te falla la pila, cambiala y cero problemas…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Hardcore Extreme Level

pabloc74

entradas: 18123

04:51 10/05/2007

7
Cita Iniciado por Willy888
Ver Mensaje
che te falla la pila, cambiala y cero problemas…

el tac tac del disco no es por la pila

Midle End Level

Darkside27

entradas: 367

08:47 10/05/2007

8

uhh el tac tac tac del disco desde ya tiene certificado de defunsion, hoy, mañana, pasado, solo resta ke esperes, pero ojo a mi me paso en el laburo con un disco cabeceando mal, duro 6 meses mas desde ke empezo con los ruidos, igualmente te recomendaria ke si tenes info importante le hagas un backup

lo del no booteo, seguro es la pila, si entras a la bios y despues te arranca, es la pila ke ta muerta

Salu2

DarkSide

A SITH SHALL KNOW THE ANGER,THE HATRED AND THE REVENGE

Extreme Level

The Big Praf

entradas: 2873

09:49 10/05/2007

9

Concuerdo, hace un Back Up del disco y cambiale la pila al mother.
Y despues avisanos cualquier cosa.

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

High End Level

polosoft

entradas: 998

10:27 10/05/2007

10

Para mi es la fuente, ponele una POWERCOOLER 550W y se te soluciona todo, hasta los microcortes de Arnet cuack!! (bromita)

Naa hacele caso a los de arriba, cuando pianta la pila te puede joder la detección del micro a uno default, a mi me tiraba una Abit vieja a 500MHZ un micro de 1GHZ y salia el cartelito. Lo del disco hacé backup de lo importante y pensá en cambiarlo en cualquier momento.

Suerte

Midle End Level

trapiche

entradas: 441

12:00 10/05/2007

11

gracias por la respuestas
aqui otro datos mas:
el tac tac del disco es porque la maquina vuelve a arrancar!!!
no parece ser el disco
sino que la maquina se enciende de nuevo….
la fuente o la pila??

Zambatron y chacareramatic……ya los escuchaste???

High End Level

polosoft

entradas: 998

12:30 10/05/2007

12

Che te fijaste que el ventilador del micro este girando bien cuando la prendés en frío? Y el de la fuente? Te comento porque estos días fríos como que los ventiladores andan como frenados (ventiladores marca cuack! ) , por ahí no te arranca el del micro tonces la BIOS te lo protege y no arranca. Fijate si tiene pelusa o tierrita acumulada.
Otra es que tengas alguna placa que no haga buen contacto, desenchufá/ volvé a enchufar cables y placas.

Midle End Level

trapiche

entradas: 441

16:25 10/05/2007

13

todo los coolers andan al pelo
ahora hize lo siguiente:
le desconecte un disco rigido y pudo arrancar..
luego la apague y volvi a conectar (crei que el disco habia muerto) y logra hacerlo con todos los discos…mas aun si espero un rato largo ya no puede hacerlo…(?)

Zambatron y chacareramatic……ya los escuchaste???

Midle End Level

RMP

entradas: 119

02:03 11/05/2007

14

Ya se que lo mio es martillar el clavo remachado pero Todas las veces que he tenido discos con chasquido en el arranque, al disco ha terminado en mi museo particular de hardware roto/desactualizado/olvidado.

Se impone backup urgente de los datos importantes, mas vale prevenir que lamentar.

Salu2