Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duron 1300 calienta y me congela la pc

No hay Etiquetas
Entrada
Nuevo miembro

lautarus

entradas: 15

12:12 02/11/2008

1

Hola, les cuento que cambie mi viejo Duron 700mhz por otro viejo Duron 1300 usado recien comprado …
La mother es una SOYO K7VTA-PRO. Ram 256mb Kingston. 2 discos duros WD de 40 y 160.
Gabinete Vitsuba 2004, fuente Vitsuba de 450w. con un año de uso. La compre porque la anterior palmó, era la que venía con el gabinete original, y el vendedor me dijo "sí, esa tanda salieron todas malas", yo ni me anime a discutir con el caradura que tendría que haberme repuesto el daño, pero bueh, ya pasó…

Desde hace unos dias cuando empezo el calor aca en Capital Federal, el micro empieza a calentar bastante…
Hoy la encendi a las 6 de la tarde del sabado haciendo unos 28 grados afuera en el ambiente, y el cpu estaba a 56º recien arrancado windows xp sp2. Y se congeló.
(En linux probe ponerla al 100% con un programa para encodear videos, mencoder, que trabaja al mango. Tambien se freezo…

Les muestro la captura del speedfan:

Cuando le empiezo a exigir con algun programa al 100%, sube la temperatura hasta los 59º, y despues se congela. La tengo que reiniciar con el boton de reset porque no responde.
Como prueba, en la mother deshabilité la opcion del FAC Fan Off Control o algo asi, que apaga la pc si calienta demasiado el microprocesador. Lo hice para ver si asi funcionaba bien y hasta dónde llegaba la temperatura, pero igual se sigue congelando.

Agradezco alguna idea, les digo que el micro lo compre hace 1 mes usado, cuando hacia mas fresquito, y no ocurrio esto en ningun momento, usandolo al 100%. Hasta los 56º mas o menos no tengo problemas y funciona perfectamente.

Podra tener alguna falla el micro? Yo creo que no porque, que yo sepa el micro funciona bien, o no funciona, siempre pensé así. Quiza sea una burrada lo que dije.

Saludos & gracias de antemano.

"Nunca olvido un rostro, pero con usted haré una excepción", Groucho Marx.

Midle End Level

Bruno83

Paraná, Entre Ríos (Argentina)

entradas: 220

16:30 02/11/2008

2

Mirá yo hace un par de años atrás tuve un par de Durones en un cyber chiquito y a veces pasaba que levantaba mucha temperatura y se colgaba la máquina.
Lo único que se me ocurre que podés hacer es tratar de enfriar el micro agregando coolers, o le sacás una de las tapas y le ponés un turbito como tuve que hacer alguna vez .

Nuevo miembro

lautarus

entradas: 15

23:06 02/11/2008

3

Gracias por responder, pero ventiladores tengo suficientes creo yo, son :
Uno frontal de entrada
Uno lateral de entrada de aire
y uno posterior, de salida.
Este es el gabinete Vitsuba en el que funcionaba un Pentium Celeron 2,26ghz, bastante bien.
Fijense en los voltajes, estan bien? No se cual es el margen para que funcione bien la maquina. Digo porque no marcan justo 5 y 12 voltios.

"Nunca olvido un rostro, pero con usted haré una excepción", Groucho Marx.

Extreme Level

Ronnie

entradas: 1663

23:09 02/11/2008

4

cambiale la grasa disipadora sabes las veces que se colgaban por eso!!!

High End Level

karpo96

entradas: 565

00:53 03/11/2008

5

Te recomiendo cambiar la pasta disipadora y poner un cooler que le saque el calor generado; yo tengo el Thermaltake polo 735 en el duron 1600 y anda muy bien.

http://www.drattech.com/review/rpolo735/rpolo7351.html

Dell 2007 FPLian-Li PC-7B plus II – Topower Top 550 P5 – 20/20 35A 420W Asus P5Q-EPNY GTX 260 192 Shaders – Q 6600 G0@3.2 (400x8) Xtek DK 1283Ocz Reaper 1150Seagate Barracuda 750Logitech G15 rev.1

Nuevo miembro

lautarus

entradas: 15

14:33 03/11/2008

6

Gracias Ronnie y pentatonico-Carpo…
Pero yo la grasa se la puse cuando lo instalé, hace 1 mes, uds. dicen que igual se la cambie?
Y, cooler, tengo 1 que gira a 5400 rpm, no sera suficiente eso?
Saludos.
(Voy a pispear el link para ver el Thermaltake, pero creo que me voy a asustar con el precio.jeje.)

Bueno, a pesar de que lo instalé al micro hace 1 mes, le saque el "Power Cooler" lo limpie y le puse despues de limpiar, grasa al micro sobre la pequeña superficie en que apoya el cooler.
Sigue colgandose-frezandose a los 60º.
Alguna otra idea? les agradezco porque tengo ahora la pc a 58º y en cualquier momento se me cuelga de nuevo. Hoy hizo 33º y la tuve que apagar.
Por favor necesito ayuda, GRACIAS !!!

"Nunca olvido un rostro, pero con usted haré una excepción", Groucho Marx.