Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

despues de debloquear un Nucleo?

No hay Etiquetas
Entrada
Midle End Level

drchapatin

entradas: 398

08:06 03/11/2009

1

buenas maestros tengo esta duda pude desbloquear el 4 nucleo de mi phenom II x3, pero algunos programas como el everest no me detectan los 4 nucleos.. sera que tengo que volver a formatear? en el administrador de tareas tb muestra el funcionamiento de 3 nucleos ..

es bueno o malo haber desbloqueado el 4 nucleo?

Hardcore Extreme Level

zepita

entradas: 4300

08:12 03/11/2009

2

si windows ve 3 núcleos es por que tenés 3 núcleos. Está desbloqueado seguro?

Midle End Level

drchapatin

entradas: 398

08:14 03/11/2009

3

si en el bios me muestra Phenom II x4

Tipo de CPU QuadCore AMD Phenom II X4 Black Edition 20, 2800 MHz (14 x 200)

eso me dice el everest

pero no muestra los nucleos.

esto muestra el cpuz

Hardcore Extreme Level

zepita

entradas: 4300

08:39 03/11/2009

4

que raro che, aparentemente le falta la memoria cache del 4to núcleo.

Probá bajando el Ht Link a 1500-1600mhz y dale un poco mas de voltaje.

Que dice bios? en la parte de información del sistema?

Hardcore Extreme Level

savedrage

entradas: 17862

08:43 03/11/2009

5

Cores: 3.-

Me parece que no ha quedado bien che…

Midle End Level

drchapatin

entradas: 398

08:47 03/11/2009

6

y en la bios me dice phenom II x4.. tonces como hago para desactivarlo de nuevo? actualizando bios?

Hardcore Extreme Level

zepita

entradas: 4300

08:48 03/11/2009

7

pone ACC en disabled o cargá los datos por defecto. (F9, F10 o F11 dentro de bios, sino usá la opción LOAD SETUP DEFAULTS)

High End Level

hurling

entradas: 966

09:04 03/11/2009

8

Proba con otro S.O portable y fijate cuantos nucleos ve. Por las dudas.

High End Level

Av4t4r

entradas: 720

10:54 03/11/2009

9

no gente, eso ya me paso a mi, y me volvía loco. Lo desbloqueaste bien, no te hagas drama. Anda a MSCONFIG/arranque/opciones avanzadas, y acá hace una de 2.
1)donde dice número de procesadores, marca 4
2) donde dice número de procesadores, desmarca esa casilla, y que detecte automático la cantidad que tenés.

Salu2

P.D: tenemos el mismo procesador (un 720BE, no?), yo te "hablo" desde Win 7 x86

Midle End Level

drchapatin

entradas: 398

11:12 03/11/2009

10

si el mismo que tu procesador tengo.. entonces esa seria la solucion?

High End Level

eduardohal

entradas: 579

11:20 03/11/2009

11

Pareciera que se estan engañando a ustedes mismos.
Si el CPU-Z dice CORES 3, es porque detecta 3!!
Si en el MS-config le pones a dedo el numero de cores que queres que te diga que tiene???
Proba ponerle 9 a ver que te muestra.

Saludos.

[SIGPIC][/SIGPIC]

High End Level

Av4t4r

entradas: 720

14:03 03/11/2009

12
Cita Iniciado por drchapatin
Ver Mensaje
si el mismo que tu procesador tengo.. entonces esa seria la solucion?

si, es la solución, te lo digo porque me pasó. Proba y deci que pasa…

Salu2

Cita Iniciado por eduardohal
Ver Mensaje
Pareciera que se estan engañando a ustedes mismos.
Si el CPU-Z dice CORES 3, es porque detecta 3!!
Si en el MS-config le pones a dedo el numero de cores que queres que te diga que tiene???
Proba ponerle 9 a ver que te muestra.

Saludos.

También dije que puede desmarcar la casilla, y que detecte solo y automáticamente cuantos núcleos tiene. A mi me pasó eso por haber limitado a 3 núcleos, por b0lud0 , pero bueno, quisás a el le funque así también, por probar no pierde nada.

Salu2

Midle End Level

R.O.G

rio cuarto

entradas: 397

14:45 03/11/2009

13

Hola gente! ami se me desbloquio todo bien, y me largo de una el 4to core…nose porque te hace eso, es mas, ahora lo tengo 24x7a 3.0mhz por multi nada mas , estables lo puedo poner a 3.4 mhz con un poco de vcore, pero no me da el cooler! tengo que invertir en algo bueno porque sino me toca los 62 grados!
te dejo una captura de mi cpuz comparado con el tuyo:

Fijate que te falta tambien la cache de un core, como dice el user anterior!

avisame cualquier cosa que necestites! saludos!

Amd PhenomII X6 1100T │ Asus
CrosHair IV fórmula│2x2gb GSKILL FLARE ddr3 1800mhz con cooler │3 x
320GB wd caviar blue en raid 0 + 1TB wd green│Xfx hd 5770
Lancool K62 - Ocz fatal1ty 750 watt