Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Core 2 Quad Q6600 coriendo a 1.8Ghz de fabrica???

No hay Etiquetas
Entrada
Midle End Level

Extol37

entradas: 441

14:36 17/01/2009

1

Hola gente, esto es algo que me tiene bastante preocupado, esta mañana llego mi Quad y lo instale a la perfeccion en mi Mobo, sin problemas, pero cuando abro el Everest y el CPU-Z me encuentro con algo bastante Choto!… mi micro estaba corriendo a 1.8Ghz y no a 2.4Ghz WTF!?

a alguien le paso esto antes?

EVEREST

CPU-Z

salu2

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

14:39 17/01/2009

2

Revisa en la bios que tenes alguna funcion de ahorro de energia.

O porque no te pones una captura y vemos el multiplicador donde esta.

Ojo puede ser tb algun soft,que viene con el mobo,que una ves que cargar winodws te baja el FSB o el multi.

salu2

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

14:40 17/01/2009

3

Puede ser..

1) EIST activado, que no tiene mucho sentido porque seria.. 266x9 = 2400, y 266x6 = 1600, cosa que no es el caso.

2) Tenes algo desconfigurado en el BIOS, hacele un clear cmos y fijate.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

Darlington

argentina

entradas: 3727

14:44 17/01/2009

4

Por esas pic,no tenes habilitadas las funciones de ahorro de energia.

Tenes que setear por bios bien el FSB y listo o de ultima actualisa la bios.

salu2

Midle End Level

Extol37

entradas: 441

14:46 17/01/2009

5

como que vino Undercolockeado de Fbarica… bueno, me meto en la Bios y le asigno el FSB como corresponde y listo toncs?

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

14:47 17/01/2009

6

Ah, ahora que pones las imagenes es claro que esta desconfigurado el FSB Ponelo como corresponde y listo


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Midle End Level

Extol37

entradas: 441

14:59 17/01/2009

7

Alguien me explica porque vino asi de fabrica? la caja estaba sellada, yo fui el primero en abrirlo

[SIGPIC][/SIGPIC]

High End Level

Herakei

entradas: 815

15:38 17/01/2009

8

El FSB segun me parece no te vino configurado asi con el micro, el problema es la configuracion del BIOS del MOTHER. Asi que tu micro esta bien, configura el bios y listo

Extreme Level

leo_lac

entradas: 2932

15:43 17/01/2009

9

Se me hace que el micro vino bien, y qe la mother tomo 200mhz como el FSB.. no usaste otro micro antes que este??
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

15:48 17/01/2009

10

Los micros siempre vienen bien, paso que aca el mother se desconfiguro seguramente porque tenia seteado 200FSB en la parte de overclock, en vez de dejarlo en FSB normal para el micro que ya estaba usando.

Y bueno, pusiste el Q6600 que usa FSB266 y lo tomo a FSB200 por lo que acabo de explicar

No pasa naranja


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Midle End Level

Extol37

entradas: 441

16:14 17/01/2009

11
Cita Iniciado por leo_lac
Ver Mensaje
Se me hace que el micro vino bien, y qe la mother tomo 200mhz como el FSB.. no usaste otro micro antes que este??
Salu2

Si, tenia un Pentium D 820 2.8Ghz

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

16:57 17/01/2009

12
Cita Iniciado por Extol37
Ver Mensaje
Si, tenia un Pentium D 820 2.8Ghz

Hacele un CCmos, y entra a la bios y dale "Load OPtimal Defaults"..
Ahi deberia andar ya… y fijate si te coloca o te toma bien los datos, si te reconoce todo, sino solo tenes que subir el bus a 266.

Un saludo.

[SIGPIC][/SIGPIC]
 

Mi MOD

Midle End Level

Extol37

entradas: 441

17:00 17/01/2009

13

le subi el FSB a 266 y quedo joya… gracias por la ayuda…

ah! otra cosiata, ya que esta el tema del Q6600, cuanto OC le puedo hacer con vCore Stock y el Cooler que trae de fabrica?

salu2

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

17:03 17/01/2009

14
Cita Iniciado por Extol37
Ver Mensaje
le subi el FSB a 266 y quedo joya… gracias por la ayuda…

ah! otra cosiata, ya que esta el tema del Q6600, cuanto OC le puedo hacer con vCore Stock y el Cooler que trae de fabrica?

salu2

subi el FSB desde 266 hasta 333 se la aguanta con Vcore stock y cooler stock.Fijate las temp.Pone las memos link se te hace mas facil.

salu2

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

17:04 17/01/2009

15
Cita Iniciado por Extol37
Ver Mensaje
le subi el FSB a 266 y quedo joya… gracias por la ayuda…

ah! otra cosiata, ya que esta el tema del Q6600, cuanto OC le puedo hacer con vCore Stock y el Cooler que trae de fabrica?

salu2

3… 3.2Ghz… depende si tenes AC en la habitacion o la temp ambiente que tengas no creo que pase de eso jamas, sino tenes que empezar a subir vcore seguro.

[SIGPIC][/SIGPIC]
 

Mi MOD

Midle End Level

Extol37

entradas: 441

17:06 17/01/2009

16

la temp. de el lugar en donde esta la maquina es de 28/29º sin el AC prendido

Cita Iniciado por Darlington
Ver Mensaje
subi el FSB desde 266 hasta 333 se la aguanta con Vcore stock y cooler stock.Fijate las temp.Pone las memos link se te hace mas facil.

salu2

y que riesgos hay de hacer C*gar algo con el OC en este caso? con el vCore Stock y el Cooler de fabrica? no le hace ningun daño a la maquna?

[SIGPIC][/SIGPIC]

Extreme Level

LordDemon

entradas: 1911

17:37 17/01/2009

17
Cita Iniciado por Extol37
Ver Mensaje
la temp. de el lugar en donde esta la maquina es de 28/29º sin el AC prendido

y que riesgos hay de hacer C*gar algo con el OC en este caso? con el vCore Stock y el Cooler de fabrica? no le hace ningun daño a la maquna?

El unico daño que podes hacer es no controlar bien las temperaturas y que se te c*gue quemando el micro… pero es raro que suceda eso ya que generalmente no llega a levantar tanta temperatura que te comes un BSOD… XD

Chequeate las temps cuando hagas el OC… y si le aplicas vCore controla que no sea nada exagerado ya que eso es la principal causa de la muerte de los micros cuando se hacen OC sin tomar precausiones…

Midle End Level

Extol37

entradas: 441

17:53 17/01/2009

18
Cita Iniciado por LordDemon
Ver Mensaje
El unico daño que podes hacer es no controlar bien las temperaturas y que se te c*gue quemando el micro… pero es raro que suceda eso ya que generalmente no llega a levantar tanta temperatura que te comes un BSOD… XD

Chequeate las temps cuando hagas el OC… y si le aplicas vCore controla que no sea nada exagerado ya que eso es la principal causa de la muerte de los micros cuando se hacen OC sin tomar precausiones…

con el Micro en 3Ghz (25% de OC) los 4 nucleos andaban en 68º/72º mientras hacia Render con el 3Ds Max, osea al 100% del uso del CPU

todabia no me tira errores, le voy a poner a hacer un render largo de 2 o 3 horas a ver que pasa

la Temp de Precaucion del Mother le puse en 80º

y la vel. del Fan en Full no pasa de los 1600rpm, tengo el Case abierto y le agregue un Fan casero de una estufa que le sacaron la resistencia, ahora le quedo el Cooler solo, tira aire Fresco… apuntando al micro (OFF: que por cierto me baja bastante la temperatura respecto a que cuando tengo el Case Cerrado)

salu2

[SIGPIC][/SIGPIC]

Extreme Level

LordDemon

entradas: 1911

18:54 17/01/2009

19

Para mi gusto esa temp es algo calentita… fijate si podes bajar mas la temperatura o bajarle el OC… no me agrada nada que un micro este rozando los 70º…

Midle End Level

Extol37

entradas: 441

18:57 17/01/2009

20
Cita Iniciado por LordDemon
Ver Mensaje
Para mi gusto esa temp es algo calentita… fijate si podes bajar mas la temperatura o bajarle el OC… no me agrada nada que un micro este rozando los 70º…

ok, pruebo a 2.8ghz aver que tal

[SIGPIC][/SIGPIC]

Extreme Level

Chris

sadsad

entradas: 1605

19:03 17/01/2009

21

o baja el vcore, le va a afectar mas que bajando 200mhz.

Extreme Level

n2o

entradas: 1648

19:04 17/01/2009

22

fijate si lo podes hacer con menos voltaje que el stock. 1,2v-1,25v anda probando. si te toco un buen micro tendria que andar. que VID tiene?

Cita Iniciado por Bayer??
Ver Mensaje
el 99% del foro son hombre y el 70 % de ese 99 % no tocaron una teta jamaz

Cita Iniciado por Rey Maximo
Ver Mensaje
chicos no hagan off

Extreme Level

Chris

sadsad

entradas: 1605

19:08 17/01/2009

23

Antes de que pregunte: El vID lo podes ver con el Coretemp.

Midle End Level

Extol37

entradas: 441

19:12 17/01/2009

24
Cita Iniciado por n2o
Ver Mensaje
fijate si lo podes hacer con menos voltaje que el stock. 1,2v-1,25v anda probando. si te toco un buen micro tendria que andar. que VID tiene?

el VID es de 1.3250, y es Revision G0

baje el vCore a 1.25v pero me marca frecuencias diferentes en el Everest, CoreTemp y el CPUZ… fijense

Everest

CoreTemp

CPU-Z

y ahora que paso??

[SIGPIC][/SIGPIC]

Extreme Level

Chris

sadsad

entradas: 1605

20:23 17/01/2009

25

NAda, tenes el ahorro de energia activado..
Busca el EIST y ponele Disable (En los bios)

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

21:16 17/01/2009

26
Cita Iniciado por Chris
Ver Mensaje
NAda, tenes el ahorro de energia activado..
Busca el EIST y ponele Disable (En los bios)

Para que? El flaco no necesita los 3 ghz cuando anda por internet y mira los mails, o boludea con el MSN y el winamp…

Deja eso activado extol, tu micro te lo va a agradecer, cuando este al pedo va a andar a 2 ghz, y cuando de verdad necesite toda la potencia (un juego o un bench o lo que sea) va a subir solito a los 3 ghz de vuelta.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

LordDemon

entradas: 1911

21:22 17/01/2009

27
Cita Iniciado por Dr. Vodka
Ver Mensaje
Para que? El flaco no necesita los 3 ghz cuando anda por internet y mira los mails, o boludea con el MSN y el winamp…

Deja eso activado extol, tu micro te lo va a agradecer, cuando este al pedo va a andar a 2 ghz, y cuando de verdad necesite toda la potencia (un juego o un bench o lo que sea) va a subir solito a los 3 ghz de vuelta.

Pero el EIST no hace mas inestable el OC?… pregunto desde mi ignorancia (tengo entendido que si…)

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

21:34 17/01/2009

28
Cita Iniciado por LordDemon
Ver Mensaje
Pero el EIST no hace mas inestable el OC?… pregunto desde mi ignorancia (tengo entendido que si…)

Nunca vi que el EIST haga el OC inestable, ni en mi maquina, ni en la de mis amigos que les he armado y que les hice OC a todas, ningun problema.

Solo cambia multiplicadores, cuando logres que tu OC con el multi máximo sea estable, no hay de que preocuparse despues…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

Chris

sadsad

entradas: 1605

21:38 17/01/2009

29
Cita Iniciado por Dr. Vodka
Ver Mensaje
Para que? El flaco no necesita los 3 ghz cuando anda por internet y mira los mails, o boludea con el MSN y el winamp…

Deja eso activado extol, tu micro te lo va a agradecer, cuando este al pedo va a andar a 2 ghz, y cuando de verdad necesite toda la potencia (un juego o un bench o lo que sea) va a subir solito a los 3 ghz de vuelta.

Yo respondi a su pregunta de las frecuencias, quoteame donde dije que para abrir le opera se necesitan 93498734893478739463487634783 mhz

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

22:33 17/01/2009

30
Cita Iniciado por Chris
Ver Mensaje
Yo respondi a su pregunta de las frecuencias, quoteame donde dije que para abrir le opera se necesitan 93498734893478739463487634783 mhz

Yo simplemente respondi que es al pedo deshabilitar el EIST justamente por las razones que di arriba, y que con esas razones se puede quedar tranquilo de que no pasa nada si lo deja habilitado (es más, es beneficioso, el micro anda más fresco cuando anda al pedo).

No entiendo porque todo el mundo anda en ohhhhhhhhhhhhhhhhhhhhhhhhhh deshabilitalo! ES HEREJIA DEJARLO ANDANDO! cuando en realidad es algo excelente tanto para el micro como para la boleta de la luz


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F