Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Core 2 Duo E6550 en Asus P5GC MX 1333

No hay Etiquetas
Entrada
Nuevo miembro

cyberalsina

entradas: 21

18:01 23/02/2008

1

Hola:

Instalé un Micro Intel Core 2 Duo E6550 en un mother Asus P5GC MX 1333. En la lista de micros soportados del Mother, figura como OK.

El bios toma el modelo del micro correctamente, dice Core 2 Duo E6550 @ 2.33 ghz, pero mas abajo dice 1.86 ghz, como si el bus estuviera a 266 Mhz. Lo puse en manual, con el bus a 333 mhz y el multiplicador en 7, o sea que en teoría está correcto (2.33 Ghz), pero sigue haciendo lo mismo.

En las propiedades del sistema, con windows xp instalado, lo toma como que está corriendo a 1.86 Ghz..

Alguna sugerencia por favor

Extreme Level

lightstar

entradas: 2140

18:06 23/02/2008

2

Chequealo con este programa: http://www.cpuid.org/cpuz.php

Extreme Level

bartolo

entradas: 1393

18:11 23/02/2008

3

No te preocupes, las mother Asus por defecto bajan la frecuencia del micro para que funcione más relajado cuando no estas corriendo aplicaciones que requieren un uso intensivo. Lo podés modificar desde el BIOS, es cuestión de investigar un poco. Saludos!

Nuevo miembro

cyberalsina

entradas: 21

18:17 23/02/2008

4

Con el Cpu-z, tira que está corriendo a 1600 Mhz 266 x 6.

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

18:24 23/02/2008

5

solo es el speed step (EIST), te baja el multiplicador del micro cuando esta sin carga. Dejá abierto el cpuz y corre algun programa vas a ver como sube al multiplicador al instante…
Si lo queres anular podes desde bios, y sino desde windows vas a panel de control / opciones de energia / y cambias donde dice "administracion de energia minima" a "escritorio u oficina"

PD: por lo menos 10 veces vi threads respecto del mismo tema….

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

Mmeia

entradas: 1304

18:58 23/02/2008

6

EIST —-> Disable (en el bios)

High End Level

Thejuampi

entradas: 782

19:20 23/02/2008

7
Cita Iniciado por bartolo
Ver Mensaje
No te preocupes, las mother Asus por defecto bajan la frecuencia del micro para que funcione más relajado cuando no estas corriendo aplicaciones que requieren un uso intensivo. Lo podés modificar desde el BIOS, es cuestión de investigar un poco. Saludos!

Eso es una caracteristica de los Core 2, no es un "feature" unico de de los asus, con cualquien mobo haría lo mismo

EIST —-> Disable (en el bios)

Eso solo va a hacer qeu le suba el multiplicador a 7, dejando el FSB a 266MHz, osea, no resuelve nada..

Tendria que probar un una bios mas nueva

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:46 23/02/2008

8

>ESTA< es???

En las especificaciones dice:

Front Side Bus *1333 / 1066 / 800 / 533 MHz
(*1333 MHz when overclocking)

por lo tanto de movida te lo tomaria al FSB en 266mhz, pero los tendrias q poder subir sin problemas a 333

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

Thejuampi

entradas: 782

20:10 23/02/2008

9

Ojo , que si lev as a subior manualmente el FSB a 333Mhz (1333QDR)
tenes qeu relajar las memos, porque sino van a subir tambien y lo mas seguro es que se te ponga inestable el sistema

Nuevo miembro

cyberalsina

entradas: 21

03:59 24/02/2008

10

Actualicé el bios, bus en 333 mhz, multiplicador en 7 y memos en 667 mhz. todo fijo en manual.

En efecto controlé con el cpuz y al correr cualquier programa, sube el multiplicador de 6 a 7 y la velocidad se normaliza.

Problema solucionado.

Gracias a todos !!!!