Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

consulta con algo que me parece raro

No hay Etiquetas
Entrada
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

14:38 27/03/2007

1

ayer vendi mi athlon 4200+,delante del cliente lo probamos,lo sacamos y lo guardamos en la caja,el micro yo lo tuve en dos mobos y siempre anduvo bien asrock 939sli32 – esata 2 y el ultimo el dfi lan party ultra – d , ,con fuente powercooler 550,el tema es que hoy la persona que me lo compro me manda un mail que aca transcribo y sinceramente lo unico que pude responderle es que pruebe con otra fuente para descartar problemas,que creen que pudo haberle pasado al flaco este?

hola hernan como estas??? te cuento que no me fue bien! llegue a casa, lo puse todo perfectamente y no encendia la pc!. entonces lo quite, puse el mio denuevo y andaba lo mas bien. volvi a poner el x2 y nada. entonces por las dudas actualize el bios de la mother, y tampoco arranco. y la mother (asus a8v-mx) supuestamente lo soporta sin problemas, sabes que podria ser??? se me ocurrio que tal vez la fuente no tiraba para tanto. y probe desenchufando los discos rigidos y sacando la placa de video. para que encienda con la onbiord y nada. tiene algun requerimiento en especial con la fuente? o se te ocurre algo? mi fuente es sentay o algo asi, 400w

a ustedes que les parece,a mi jamas me dio problemas el micro ese en nada. el micro lo probo y lo re probo,hasta le hize un 3dmark al chabon para que vea que iba perfecto, se habra mandado algun moco el chabon al instalarlo?

aca me envia otro mail diciendo

oka muchas gracias. queria preguntarte la fuente que vos usas de cuantos wat es? tenia el conector de 24 pines a la mother y ademas el cosito de 4 pines mas ??? por que la mia tiene 20 (comun) y el cosito de 4. capas sera eso que requiere la fuente como la tuya? todo me lleva a pensar que seria eso por ahora.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

14:50 27/03/2007

2

Mmm el problema tal vez sea problema de BIOS.
Pero si la flasheo y todo salio bien en ese proceso no se bien que puede haber pasado.
Ese mobo soporta X2.
Igualmente no creo que la fuente no tenga fuerza para tirar un x2, es casi imposible tal cosa.
Es una falla muy comun en micros quemados
Ehhh… haber… estoy seguro de que ese micro funcionaba bien antes de que salga de tu casa hersounds.. lo unico que se me ocurre es que le haya pasado algo por el camino ooo no se… el muchacho que te lo compro.. puede haberlo colocado mal? vos que pensas?

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

14:54 27/03/2007

3

mira sospecho de la fuente el dice que la sentey!!! tiene conector de 20 pines + 4 , y yo en los dos mobos lo usaba con la powercooler 24 + 12v, no se si la manera en que conecto le esta dando suficente energia al mobo,aunque sinceramente no se que puede ser por eso es que posteo la duda,no solo para ayudar al chabon si no por si alguno le pasa lo mismo.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

14:56 27/03/2007

4

No creo que de problemas que la fuente sea de 20 pines.. yo use un 3800x2 con una fuente de 450 watts re re pedorroa con 20 pines y no hubo problemas, eso si le di una fuente mas linda cuando le di OC al micro..
pero no creo que haya problemas con eso!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

14:57 27/03/2007

5

no tendra algun jumper? al cambiar el micro deberia hacerle clear cmos,para que el mobo re detecte el micro ? no se digo otra cosa no se me ocurre,eso,o simplemente quemo el micro

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

14:59 27/03/2007

6

como te dije.. es 100% recomendable limpiar el BIOS cuando cambias de micro y demas…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:03 27/03/2007

7

ahi le conteste ,comentandole si hizo clear cmos , al colocar mi micro,o simplemente saco el micro de el ( 3200+) y coloco el mio de una,espero que sea eso, vamos a ver que me dice el chabon.

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

15:06 27/03/2007

8
Cita Iniciado por hersounds
Ver Mensaje
no tendra algun jumper? al cambiar el micro deberia hacerle clear cmos,para que el mobo re detecte el micro ? no se digo otra cosa no se me ocurre,eso,o simplemente quemo el micro

Vive muy lejos el chabon como para q lo puedas probar vos nuevamente? O que pruebe en otro mobo de algun conocido o amigo.. para descartar el "prendido fuego"

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:12 27/03/2007

9
Cita Iniciado por chavo ****s
Ver Mensaje
Vive muy lejos el chabon como para q lo puedas probar vos nuevamente? O que pruebe en otro mobo de algun conocido o amigo.. para descartar el "prendido fuego"

no!, esta en quilmes chavo,yo en avellaneda, ahora le voy a decir que si no da pie con bola,que guarde todo y se venga asi probamos todo de nuevo en la maquina de origen

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

15:20 27/03/2007

10
Cita Iniciado por hersounds
Ver Mensaje
no!, esta en quilmes chavo,yo en avellaneda, ahora le voy a decir que si no da pie con bola,que guarde todo y se venga asi probamos todo de nuevo en la maquina de origen

Y dale, decile y yo me prendo y voy y te rompo un poco los huevines jaja

Mepa q es lo mas factible para hacer.. si llega a andar.. decile q se meta mother, memos y fuente en el centro del.. pacifico

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

15:23 27/03/2007

11
Cita Iniciado por chavo ****s
Ver Mensaje
Y dale, decile y yo me prendo y voy y te rompo un poco los huevines jaja

Mepa q es lo mas factible para hacer.. si llega a andar.. decile q se meta mother, memos y fuente en el centro del.. pacifico

Nooo que agresor que sos … pero me suena muy raro….. todo esto.. no creo que haya incompatibilidad de parte de algunos de los componentes.. pq ni siquiera arranca… habria que ver bien si hace pititos o no prender por nada…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

El Pibe Tigre

entradas: 2947

15:23 27/03/2007

12

y si, yto te diria que lo lleve a tu casa, y si funca, que se fije porqeu el problema es de el, si no funciona, el problema tambien es de el, porqeu de tu casa salio andando.
explicale que en ese caso vos no podes hacer nada, qeu el vio que lo probaron y anduvo, y que si llego y no funcaba, algo paso en el medio, pero eso ya no es tu responsabilidad

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:24 27/03/2007

13
Cita Iniciado por chavo ****s
Ver Mensaje
Y dale, decile y yo me prendo y voy y te rompo un poco los huevines jaja

Mepa q es lo mas factible para hacer.. si llega a andar.. decile q se meta mother, memos y fuente en el centro del.. pacifico

jajajaja, es rarisimo,ahora le mande el mail diciendole que chequee todo,antes de probar o pegarse un viaje y descartar todo,porque es como decis vos si llega a andar es para matarlo jeje

Midle End Level

Emiliano Perez

Argentina

entradas: 457

15:26 27/03/2007

14

Fijate her capas que el jodio el micro sin querer y lo puso mal, vos no podes probarlo o decirle que lo pruebe con otro mobo, para mi problema de fuente no es.

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

15:33 27/03/2007

15
Cita Iniciado por Emiliano Perez
Ver Mensaje
Fijate her capas que el jodio el micro sin querer y lo puso mal, vos no podes probarlo o decirle que lo pruebe con otro mobo, para mi problema de fuente no es.

También creo que lo más problable es que le haya doblado un pin o dañado de alguna forma al ponerlo… cuando te muestre el micro fijate si todos los pins están firmes

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:33 27/03/2007

16
Cita Iniciado por Emiliano Perez
Ver Mensaje
Fijate her capas que el jodio el micro sin querer y lo puso mal, vos no podes probarlo o decirle que lo pruebe con otro mobo, para mi problema de fuente no es.

claro vos decis que capaz se jodio el micro y viene aca y tampoco anda,entiendo,el tema es que sabiendo como son estas cosas,me pase una hora con el chabon ,porbandolo el micro a diferentes velocidades,navegando por internet,pasandole 2 veces el 3d mark,el performance test,que se yo una vez que se aburrio literalmente de ver que el micro andaba, apague fuente ,todo,con cuidado saque todo y de ahi a la caja y bolso del chabon…ma no puedo hacer, pongo la mejor para ayudarlo,pero no se bien que puede llegar aser, aclaro que jamas me paso algo asi.

Midle End Level

Emiliano Perez

Argentina

entradas: 457

15:38 27/03/2007

17

Entonces listo me parece que en esta situacion de palabra queda asi cosa que si llega a ir a tu casa y e indefectiblemente esta hecho percha es pura y exclusiva culpa de el por lo tantono te puede reclamar nada, ya que previamente andaba bien.Suerte her

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

15:42 27/03/2007

18

no seguro hay algun problema…. algo.. que nos estamos pasando por alto para mi es una limpieza de bios… es suficiente!!!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:45 27/03/2007

19
Cita Iniciado por Eagle_Watch
Ver Mensaje
También creo que lo más problable es que le haya doblado un pin o dañado de alguna forma al ponerlo… cuando te muestre el micro fijate si todos los pins están firmes

si eso le dije que se fije si todos los pines estan bien, aclaro que ni bien saque el micro lo primero que hize fue mostrarle los pines de los 4 costados para que vea que estaban bien,y una vez que lo confirmo lo meti en la caja.. aca esta la respuesta del chabon va los 2 ultimos mails que me envio

sip eso tambien probe. de borar el cmos lo mismo la bios esta flasheada a la ultima version. aca en el laburo tengo internet limitada y no puedo ver paginas pero apenas llego a casa lo miro a lo del foro. muchas gracias por preocuparte.
para mi si debe ser tema de que con fuente de 20 + 4 pines no funca, y necita de 24+4. encima no tengo un mango jaja recien un compañero del laburo me banco 150 pesos. espero me alcance para comprar una fuente como la gente.. miraba deremate. una vitsuba de 500w sera buena?
te paso las que estaba viendo
http://articulfuente-vitsuba-fan-120…a-20-24-pines-
http://articu-fuente-vitsuba-san45-c…wer-fan-120mm-
http://articufuente-atx-codegen-500-w-dual-

ah si vi que esa fuente recomendaban en el foro. si estaba todo bien puesto. despues que vi que no arrancaba puse mi procesador denuevo y entre a mirar ahi en el foro que explicaban la parte de las fuentes. y los consumos. use la calculadora que recomendaban ahi y mi gasto con todo puesto andaba en los 520w ajaja. por eso despues probe sacando todo cosa de que no tenga mas consumo, pero tampoco. gracias por tu ofrecimiento. voy aver que a que determinacion llego hoy, tampoco te quiero joder tanto. igual yo descarto que sea el micro, sino que con todo lo que lo probamos esta 10 puntos. pero si me serviria para confirmar que es la fuente. no pude encontrar a nadie que alla usado un x2 para saber si tuvo el mismo problema,
muchas gracias. sino te molesta te confirmo mañana si puedo ir, es que capas tengo que laburar hasta tarde y no te quiero joder tanto. pero igual despues te digo por que capas safe y salgo a las 4 o 5.

Extreme Level

lightstar

entradas: 2140

15:47 27/03/2007

20

Pero no arranca nada? porque si fuese solo el micro no deberia mantenerse en ¨estado vegetativo¨ pero encendida?

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

15:49 27/03/2007

21
Cita Iniciado por lightstar
Ver Mensaje
Pero no arranca nada? porque si fuese solo el micro no deberia mantenerse en ¨estado vegetativo¨ pero encendida?

creo que si es el micro no arranca,no lo se jamas queme un micro

Extreme Level

ecibad

entradas: 2730

16:23 27/03/2007

22

Jajaja, yo si… y no arranca

Seguro fue una impericia del flaco… en algo le habra pifiado…

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Extreme Level

El Pibe Tigre

entradas: 2947

16:29 27/03/2007

23

naa, en mis experiencias, cunado un micro se qeuma, queda en estado vegetativo como dijeron mas arriba

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

16:37 27/03/2007

24

Decile que el se pegue el viaje hasta tu casa, y probalo vos en tu casa, que lleve TODA la PC, asi todos salimos de dudas.
Y cuando lleva la PC a tu casa, podes probar con tu fuente hersounds, asi ya de paso salimos de dudas por la fuente si es o no.
Jajaja, de ultima, aca somos muchos y que no se retobe
saludos, que mala pata lo que haya pasado.

[SIGPIC][/SIGPIC]
 

Mi MOD

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

17:18 27/03/2007

25

me siento mal porque siempre tengo sumo cuidado con lo que vendo, los que me compraron lo saben ,los que le compre tambien saben eso, y me hace sentir como un garca,yo se que son muchas cosas que pueden influir,pero mi alegria siempre es ver y saber que el usuario que me compro algo esta contento con su hard y lo disfruta.que se yo me cayo mal saber que no pudo instalar el 4200+

jeje perdon pero me pinto el bajon..que se yo

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

17:23 27/03/2007

26

Hersounds no te sientas mal… ni mas ni menos jejeje..
sos un groso y tu hard que esta vendiendo esta en optimas condiciones.. sino me creen user miren esta foto

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

17:24 27/03/2007

27

jajajaja y bue algo garca si,te cague los drivers jajaja pero bue todavia no los encuentro en algun lado estaran jajaja
gracias nico,veo que quedo a full la placa esa che,se que la vas a cuidar bien

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

17:25 27/03/2007

28
Cita Iniciado por hersounds
Ver Mensaje
jajajaja y bue algo garca si,te cague los drivers jajaja peor bue todavia no los encuentro en algun lado estaran jajaja

naaaa.. no te hagas drama.. la verdad sos un groso saberlo.. y XP y VISTA funcionan ya en mi pc.. pero igual se viene instalacion limpia

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Extreme Level

teto89

Villa Crespo

entradas: 2290

18:14 27/03/2007

29

a mi se me quemo un amd de 900mhz hace un par de años, y pensaba que era la placa de video pero no !! , era el micro, ni siquiera prendia la pantalla y el mobo (soyo k7vta pro) me decia que era la vga pero, weh me volvi loco !, puede ser que este sucio y no hagan contacto los pines, o que le halla hecho una descarga ? ojo como lo conecto (grasa, cooler, etc) ! saludos suerte

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

20:42 27/03/2007

30

bueno novedades acerca del tema al final el micro no anda porque el usuario que me lo compro le volo un pin al micro,no se si la emocion le jugo en contra o que pero ese era el motivo por el cual el micro no anduvo.
cabe aclarar que el usuario reconocio el error, y cabe aclarar que antes de darselo el micro le mostre los 4 costados del micro para que chequee los pines,en fin si ven que se traba su micro ,no lo fuerzen!