Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cambie el Micro! E8400 Welcome! | Cosa rara temps :S

No hay Etiquetas
Entrada
Hardcore Extreme Level

sxulocktor

entradas: 3986

20:56 09/05/2008

1

hola, bueno, hoy me compre el e8400 y bueno, estoy re contento, pero tengo una duda, estas temperaturas estan bien?

osea, es medio raro lo de que haya tante diferencia entre nucleo y nucleo. pasa tanto en idle como en full. que onda?!

pd: el VID es bueno?

bueno, les comento, anduve buscando un poco mas de informacion del tema, y hice el test de los sensores del Realtemp y el core uno esta stucked, osea, "trabado" se puede arreglar? por qeu por lo que vi es bastante comun en los E8XXX esto.. sale RMA?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
High End Level

BlueShadow

Bahía Blanca

entradas: 533

23:14 09/05/2008

2

Fijate que en otro thread un usuario pregunto lo mismo y le respondieron que los e8400 tiene problemas para medir la temperatura, y recomendaban un programa que te tiraba la temperatura real.
Para más información buscá el thread =P
No creo que valga la pena cambiar el procesador por este tema, yo no lo cambiaría.
Saludos!

BlueShadow

"Nvidia compra todo lo que se esta por fundir. En cualquier momento compra la Argentina." -Renton

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

23:16 09/05/2008

3

ese micro va como trompada de nabucodonosor, el bug es harto famoso y no deberias prestarle mayor atencion hasta los 4, 7 ghz ( excelente VID te toco se augura buenas subidas con mobo y ram que acompañe al micro claro).
a partir de los 4,7 ghz si deberias preocuparte por la temperatura real del micro de todas formas el que esta trabado siempre va a marcar la misma temp, asi que eso solo es el sensor trabado en un core, peeero usa la info del sensor que no esta trabado y tomala como identica temperatura del micro hermano ( el de al lado) para asi saber que temperatura tiene tu micro en el caso de tu captura ambos cores estan a 25 grados mas alla que el otro te marque 36.

Extreme Level

Neonahu

Buenos Aires

entradas: 2097

23:25 09/05/2008

4

Felicitaciones por la compra man, de seguro es mi futuro micro…
Postea los avances mas adelante con tus clocks…

Slds

High End Level

Santi-Xtre

entradas: 786

10:33 10/05/2008

5

Para los 8400 usen REAL TEMP, si buscan un poquito en el foro encontraran info sobre esto.

Hardcore Extreme Level

sxulocktor

entradas: 3986

12:38 10/05/2008

6

miren, no se cual es el sensor loco, por que segun hersounds el DTS del core0 mide bie y el otro no, pero segun el Realtem esta a 15 º cosa medio impsoible.

miren:

en idle

En full

ademas, a quien le creo en las temperaturas? me parecen bajisimas las del realtemp, osea, si estan bien, mejor, pero estan bien?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
High End Level

Santi-Xtre

entradas: 786

13:45 10/05/2008

7

Pues fijate que el TJunction en el Coretemp es 105 mientras que en el RealTemp es de 95 a ello se debe la diferencia de grados, que temperatura de ambiente tienes? Me parece muy baja pero segun dicen el realtemp es el que te canta la posta.

Midle End Level

marcosaris

entradas: 452

14:34 10/05/2008

8

Excelente compra, pero es sabido que las temps de los 8XXX son una patada de burro en lo huevos.

Extreme Level

leo_lac

entradas: 2932

16:06 10/05/2008

9

Te felicito por el micro!!! .. pero q hace todavia a menos de 4.0?xD aprovecha ese FLOR de micro, q segun parece tus memos y mother lo van a acompañar .
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Hardcore Extreme Level

sxulocktor

entradas: 3986

16:10 10/05/2008

10

es qeu ando medio desconcertado con eso de las temperaturas no se si creerle al core 1 del realtemp o al core 1 del coretemp, ya que el core 0 esta stucked. ademas, para ponerlo en 4.0, que voltaje me convendria?osea, mas que cuanto vcore no pongo ?

"Un día las mentiras caerán por su propio peso y la verdad triunfara sobre ellas."
Extreme Level

leo_lac

entradas: 2932

16:15 10/05/2008

11
Cita Iniciado por sxulocktor
Ver Mensaje
es qeu ando medio desconcertado con eso de las temperaturas no se si creerle al core 1 del realtemp o al core 1 del coretemp, ya que el core 0 esta stucked. ademas, para ponerlo en 4.0, que voltaje me convendria?osea, mas que cuanto vcore no pongo ?

A esa conclusion tenes q llegar vos .. es depende de tu micro, pero viendo q tenes el mismo VID q her, capas te pueda decir cuanto uso el, para tener una referencia..
Prova 1.35v, si no arranca anda subiendo de a poco, si es estable anda bajando… es asi, prueba, error, prueba, error.
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Nuevo miembro

Sebastian193

entradas: 47

14:54 16/05/2008

12

el mio en idle frutea mal, me marca 45° idle

High End Level

nMLasKi

entradas: 753

16:08 16/05/2008

13

yo tengo el mío en default y me marca 41/42 C los cores en idle, y me parece demasiado porque tengo el thermalright 120 UltraExtreme, lo raro es que con el asus pc probe II me marca 29/30, pero no sé qué diferencia hay entre el core temp que marca los cores (1 y 2) y la herramienta de asus que creo que mide el CPU, no sé la diferencia realmente, pero me parece que el micro en stock está muy elevado, cuando está a full load marca 52/53 C y sigo creyendo que es muchísimo por tenerlo a stock y encima con una buena refrigeración

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Extreme Level

okorn

entradas: 2065

17:18 16/05/2008

14

Como en default? OMG
No tenes escusa para NO darle OC tnes todo: mobo bueno, refri etc..

Extreme Level

Geomancer

entradas: 1655

18:55 16/05/2008

15

Alguien me dice que es el VID? para verlo tengo que poner el micro en stock o es algo que no cambia?

Edit: 1.225 VID es malisimo no? El Overclock de la firma es lo primero que probé, y no lo toqué todavía… Le podré bajar un toque más el voltaje?

Edit 2: no dá crear otro tema así que pregunto acá… Estoy probando bajarle el vcore de a poco… Por ahora nomás estoy probando la estabilidad con el Seti@Home, habrá mucha diferencia con un Orthos?

High End Level

nMLasKi

entradas: 753

20:48 16/05/2008

16
Cita Iniciado por okorn
Ver Mensaje
Como en default? OMG
No tenes escusa para NO darle OC tnes todo: mobo bueno, refri etc..

Estoy a la espera de mis memos hace 2 meses que se me palmó 1 módulo y todavía no me llegaron las nuevas, por eso no hice OC todavía

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Nuevo miembro

Sebastian193

entradas: 47

13:27 17/05/2008

17

en el bios cuando lo instale y estab a 3.0 me marcaba 21°, supongo que era la temp real

Gente, baje un programas que se llama cpucool y al parecer tira las temps post, pruebenlo!