Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

C2D E4300 – No encuentro motivo, ni explicacion logica..

No hay Etiquetas
Entrada
Midle End Level

mcfir3

entradas: 138

22:59 25/07/2007

1

Básicamente no encuentro motivo para el problema siguiente:

OC: FSB*MULTI = Mhz

338 * 8= 2700 —> 1.3v Y anda perfecto, doble instancias de orthos por 6 horas, etc.

300 * 9= 2700 (acá es el problema) —> 1.3v y ni carga windows… para funcionar bien necesita 1.4v… Misma velocidad del CPU, sin hacer OC al mobo, y con las memorias hiper relajadas a 800Mhz y no carga!! Mientras q con la config anterior anda al pelo… es mas logre llegar a 3000Mhz = 375 * 8 con solo 1.35v, mientras q para hacer 333*9 necesito 1.47v.

Porque sera esto? es mas lei mucho sobre el FSB WALL, pero en este caso pasa lo contrario… Alto FSB, multi bajo = menor voltaje necesario. La verdad no logro descifrar porque.

Alguna explicacion logica? aclaro q tube varios procesadores y nunk me paso algo asi.

Cambie de PC, ahora se viene el OC!! (esta muy tranka a 3Ghz.. pero ahi se va a quedar!!
———————–><———————–

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

23:10 25/07/2007

2

Midle End Level

mcfir3

entradas: 138

23:17 25/07/2007

3

jaja tiene la ultima, 0608. Salu2. Es la pc del perfil, P5N-E SLI.

Cambie de PC, ahora se viene el OC!! (esta muy tranka a 3Ghz.. pero ahi se va a quedar!!
———————–><———————–

Hardcore Extreme Level

Radamanthys

entradas: 3228

23:23 25/07/2007

4

Raro che, Parece que te esta tirando altisimo drop el mobo con sus trestristes fases de regulacion. Por ahi vi un vdrop bien pava con un lapiz lo haces.

Podrias probar con eso.

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Midle End Level

mcfir3

entradas: 138

23:42 25/07/2007

5

La verdad si tiene alto drop, de 1.47 a 1.4 full load… Pero el tema no seria ese, sino q a igual velocidad con distintas configuraciones necesitas mas voltaje.. Me dejo intrigado, pense q era un mciro malo el q me toco, pero se ve q hay varias cosas a tener en cuenta.. por ahora no le queiro dar rosca al Mobo, porq sino testearia a ver a cuanto llega de FSB maximo, bajando el multi del cpu.

Cambie de PC, ahora se viene el OC!! (esta muy tranka a 3Ghz.. pero ahi se va a quedar!!
———————–><———————–

Moderador

legion

Argentina

entradas: 15626

00:18 26/07/2007

6

Hersound: Muy bueno el letrero esta extraordinario.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

Ukyo

.

entradas: 4393

00:28 26/07/2007

7
Cita Iniciado por legion
Ver Mensaje
Hersound: Muy bueno el letrero esta extraordinario.-

Util y práctico por sobre todo

High End Level

Resu

entradas: 510

05:21 26/07/2007

8

yo tengo la bios default y lo unico que hice es subir el fsb a 333 y tengo 3,0ghz estables hace ya mas de 2 meses.

foto:

http://valid.x86-secret.com/show_oc.php?id=195881

aclaro que no toque voltaje ni nada

Midle End Level

mcfir3

entradas: 138

08:36 26/07/2007

9

Y bueno, sigo sin encontrar explcicacion. pero bue.. me dedicare a refrigerar bien el mobo para lograr un buen OC a base de alto FSB y multi 8.. asi utilizo bajo vcore.

Cambie de PC, ahora se viene el OC!! (esta muy tranka a 3Ghz.. pero ahi se va a quedar!!
———————–><———————–

Hardcore Extreme Level

maguilla

entradas: 4148

08:41 26/07/2007

10

corrijan si en necesario, pero me parece que lo que le esta pasando al amigo es un problema de straps activo, o sea que el chipset utiliza frecuencias muy ajustadas a 300, pero cuando lo pasas de eso…relaja las latencias, permitiendote OC a 338mhz…por lo menos asi lo veo, mas cuando hablamos de un E4300 que tenia ese "detalle" para oc bien..

High End Level

Kaito

entradas: 553

08:57 26/07/2007

11

Realmente es raro, pero de última como decís vos, refrigerá bien el mobo y llevalo a 3 GHz con 375*8 y listo. Más de eso es vicio … bah, eso ya es vicio
Yo todavía no lo overclockie para nada, pero cuando lo haga si te puedo ayudar te tiro algun dato.

Saludos

Midle End Level

Pearl Jam

entradas: 420

10:04 26/07/2007

12

soy medio noob pero quizas sea esto, otro día leyendo un review el flaco decía que al mobo no le kbían mucho ciertos FSBs… ponele que en 266 y 333 taba todo bien… pero si lo mandaba a 300 andaba como el tuje… kpas que te pasa eso…

salu2


Powered By: Intel Core2Quad Q6600 @ 3.4ghzGigabyte GA-P35-DS3P4x2gb Gskill PI BLACK 4-4-4-12XFX 8800gts 640mb XxXPowerCooler 550XP – 22" DELL 2209WA – Edifier 1900tb + Edifier 1000T + Edifier R3000 – Vitsuba Master

Hardcore Extreme Level

maguilla

entradas: 4148

10:05 26/07/2007

13

es por straps….cambio activo de straps…tipico de Intel….simplemente hay que prestar atencion, no cualquier mobo permite oceo con un E4300

Hardcore Extreme Level

ATijbaroli

entradas: 9463

11:08 26/07/2007

14

Más q seguro q son los straps, se resetean en 266, 333 MHz…

Es por eso que muchos mobos como el P5B si no me equivoco, recien en 400 MHz y pico siguen oceando, un poco más abajo y no levantan nada por el strap que todavía no cambió.


Hardcore Extreme Level

maguilla

entradas: 4148

11:37 26/07/2007

15

SSISIS!! lo dije dos veces!! nadie me da bola

Extreme Level

El Pibe Tigre

entradas: 2947

11:54 26/07/2007

16

que bueno saber eso, no teni ni idea de qeu pasaba. que chotada, esperemos que lo arreglen , ya uqe mi proxima pc espero qeu sea un C2D

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Hardcore Extreme Level

maguilla

entradas: 4148

12:41 26/07/2007

17

lo solucionas con un pinmod…que no siempre funca, pero bueh

Midle End Level

mcfir3

entradas: 138

13:50 26/07/2007

18

Pero es al reves.. 333 es el comienzo del strap (ya sea q lo ponga en 334 es cuando mejor debe andar, en cuanto a temas de STRAP) y 375 es un nivel medio q esta e/ el strap 333 y el 400. Sin embargo anda mejor (consume menos V). No creo q sea de STRAP.

333 * 9 = 3000 —> 1.47v
400 * 8 = 3200 —> 1.45v aca hay q tener en cuenta q esta a 200Mhz mas y utiliza menor voltaje… ambos con el comienzo de strap.. la verdad ni idea..

Lo pongo en mayúsculas así se lee bien:

COMO UN BOLU NO ME DI CUENTA Q DESDE Q ACTUALICE EL BIOS A LA 0608 NO HABÍA TESTEADO MI CONFIGURACIÓN ANTERIOR 333*9 1.47v.
AHORA PROBÉ ESA CONFIG Y ANDA CON SOLO 1.42v.

Se ve q el nuevo BIOS algo hizo.. y el vdrop bajo de 1.47 – 1.4 a 1.42 1.4. de 70mv a 20mv. Por lo tanto en realidad a full load el micro esta trabajando a 1.4v

Cambie de PC, ahora se viene el OC!! (esta muy tranka a 3Ghz.. pero ahi se va a quedar!!
———————–><———————–

Extreme Level

epal

entradas: 1138

22:45 29/07/2007

19

Este mother p5n-e sli es muy hdp! yo estoy teniendo que overvoltear las memorias (de 1.8 a 2.08) para que funcionen estables (sin haberlas oceado, que es lo peor)… tenia el 0607, ahora estoy experimentando con el 0608 a ver si andan un poco mejor…
Con respecto al micro no tuve problema, lo puse 333*9 derecho y anduvo con el voltaje en auto… el orthos con fft pequeños sólido como roca… con fft grandes palma a las 4 horas por culpa de las memorias.

Hardcore Extreme Level

Fede777

CapFed

entradas: 4718

23:38 29/07/2007

20
Cita Iniciado por Ukyo
Ver Mensaje
Util y práctico por sobre todo

Sos una capo ukyo, me haces cagar de risa siempre

Hardcore Extreme Level

Ukyo

.

entradas: 4393

08:47 30/07/2007

21
Cita Iniciado por Fede777
Ver Mensaje
Sos una capo ukyo, me haces cagar de risa siempre

Epa epa, ojo con la confusión de genero eh, que se arma

xD

High End Level

Crossover

entradas: 853

11:09 30/07/2007

22

"Supuestamente" la mejor bios para la P5N-E SLI es la 0401 por lo que estuve leyendo en xtremsystems; la 0608 lo unico q tendria de ¿bueno? es mas compatibilidad con ciertas memorias. Desafortunadamente no puedo probar la bios xq recien soportan a los nuevos Celeron's. A esperar el 6750! (?).


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐