Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda Urgente!!! Temperatura De Procesador

No hay Etiquetas
Entrada
Nuevo miembro

Ostrovsky

entradas: 12

04:44 26/07/2009

1

Hola.
Disculpen los vuelvo a molestar porque realmente estoy muy preocupado…

Hace aproximadamente 4 dias me compre una Tarjeta Inalambrica PCI y una Memoria Ram Kingston de 2 GB a 667 Mhz ( EN TOTAL YA ESTOY USANDO 4 GB DE RAM )

No recuerdo ese mismo dia o un dia antes revisa la temperatura de la PC, la cual estaba en 40 grados centigrados (TODO PERFECTO)

Mas ahora me dio por abrir Core Temp.
y veo qe la temperatura me la estaba marcando a los 91 grados centigrados y me salia un anuncio asi (i) en amarrillo.

Me preocupe mucho la verdad estoy preocupado.
Lo mas raro es que de 91 se iba a -32 ( menos treinta y dos ).

Entonces agarro mi torre y la desarmo completa y la vuelvo armar otravez todo en su lugar.

Pero ahora ia reviso el Core Temp y me dice que estan en :

Core #0 : 74
Core #1 : 76

INCLUSO DEJE DE USAR LA PC 1 HORA, TIEMPO SUFICIENTE PARA QUE SE ENFRIERA COMPLETITA.

Y CUANDO LA PRENDO ME MARCABA 76 GRADOS.
AHORA ESTA ESTABLE EN 69 GRADOS PERO AUN ASI NO ME GUSTA NADA.

No entiendo realmente que es lo que esta pasando.
Recordando un amigo me dijo que le diera RESTART a bios osea que cargara las opciones por default que venian y eso hice.
No se si tiene que ver algo con bios o con el procesador o simplemente con la tarjeta madre.

Pero esto no me esta gustando, podria ser que el sensor se me jodio ?

Ustedes qe saben un poquito mas que yo que me opinan hacer?

Gracias y Saludos!!!

url=http://valid.canardpc.com/show_oc.php?id=593926][/url]

High End Level

[S]anTi

entradas: 964

08:31 26/07/2009

2

toca el disipador y fijate como está, capaz el sensor tira fruta

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

10:21 26/07/2009

3

Tal cual, probá con el "dedómetro" a ver si esta realmente caliente. Eso si, lo vas a tener que hacer con la PC prendida asi que tené mucho cuidado de no lastimarte con las aspas del CPU FAN.
Lo que sí, no entendí eso de que desarmaste tu "torre" (¿maquina?). Si es que desarmaste todo y volviste a poner todo en su lugar:
1.- ¿Estas seguro de haber puesto BIEN FIRME el disipador del micro?
2.- Los coolers usan un compuesto (comunmente llamado grasa termica) que hace de conductor de calor entre el CPU y el disipador. Los coolers stock traen algo llamado thermal pad, que es una grasa sequita y durita que se ablanda con el calor y se amolda a la superficie del micro. Vos ¿reemplazaste dicho compuesto por uno nuevo al sacar el disipador? ¿o todo esto que mencioné es al pedo pues no tocaste el disipador de su lugar? Y si no lo tocaste, entonces (punto siguiente)
3.- ¿Te podes asegurar de que el disipador este bien colocado?
Otra seria fijarte, ni bien prendes la maquina, en el BIOS a ver que temps te tira, que suele ser el mejor sensor en cuanto a fiabilidad. Si ni bien prendes la maquina, ya levanta mucho puede ser que el disipador este mal puesto o se haya c@gado el sensor
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

High End Level

Germanmodding

entradas: 868

11:47 26/07/2009

4

El sensor esta tirando fruta, proba con tu dedo tocando el disipador y saca tus propias conclusiones, limpia bien el CPU FAN y su respectivo disipador, cambia la pasta termica.

Saludos.

Validador de mi PC

Nuevo miembro

Ostrovsky

entradas: 12

14:59 26/07/2009

5

Hola gracias a todos.
Si aun tiene la grasa gris termica.

Deje de usar la computadora por 8 horas ( fue lo que dormi )
y cuando la prendo rapidamente me voy a bios y la temperatura de la computadora me la marcaba en 50 grados y subia muy rapido en menos de 5 segundos ia estaba en 80 grados centigrados.

El disipador esta bien puesto, yo creia que tambien era eso pero no es asi.

Aun asi tambien le tome la temperatura al north bridge era de 36.5 Centigrados.

Lo que aun no me queda muy bien claro, porque soy muy nuevo en esto.
El sensor va en la tarjeta madre o en el procesador ?
Si es asi para saber cual debo llevar para su respectivo cambio ya que tengo garantia de 1 anio en el procesador y 3 en la tarjeta madre

Gracias!!

url=http://valid.canardpc.com/show_oc.php?id=593926][/url]

Extreme Level

sette

Rosario, Argentina

entradas: 2199

17:54 26/07/2009

6
Cita Iniciado por Ostrovsky
Ver Mensaje
Hola gracias a todos.
Si aun tiene la grasa gris termica.

Deje de usar la computadora por 8 horas ( fue lo que dormi )
y cuando la prendo rapidamente me voy a bios y la temperatura de la computadora me la marcaba en 50 grados y subia muy rapido en menos de 5 segundos ia estaba en 80 grados centigrados.

El disipador esta bien puesto, yo creia que tambien era eso pero no es asi.

Aun asi tambien le tome la temperatura al north bridge era de 36.5 Centigrados.

Lo que aun no me queda muy bien claro, porque soy muy nuevo en esto.
El sensor va en la tarjeta madre o en el procesador ?
Si es asi para saber cual debo llevar para su respectivo cambio ya que tengo garantia de 1 anio en el procesador y 3 en la tarjeta madre

Gracias!!

El sensor está en la mother, pero no creo que te la cambien por eso.

Por otro lado, no te fijaste cambiando la grasa siliconada?, cuando desarmaste toda la maquina le dejaste la grasa que tenía de fabrica?, si es así cambiasela, una vez que despegaste el disipador del micro te conviene cambiar la grasa, fijate si estaba toda reseca.

Y también probá como te dijeron arriba, tocando el disipador de aluminio, si esta verdaderamente caliente (a 80º C) te vas a dar cuenta .

 

Nuevo miembro

Ostrovsky

entradas: 12

19:07 26/07/2009

7

Hola amigos
Saben malamente le removi la grasa ternica.
Porque realmente no sabia bien que era…
fue un error de novato la verdad

Eh vuelto a armarla de nuevo y ahora la temperatura esta estable en 50 grados…
Ya empieza a bajar a 47 y 40.

Creo que poniendole la grasa termica me bajara ya la temperatura.
Pero por ahora por lo menos ya esta en un estado estable y ya no corre tanto riesgo a quemarse.

Lo malo que aqui donde vivo me es dificil conseguir la grasa terminca
vere donde la podre comprar

Aun sigo un poco preocupado porque no me gusta la temperatura de 47 grados que mantiene sin estar haciedno esfuerzo alguno.
Si la uso para jugar la temperatura podria subir a 60 y ya me empiezo a preocupar

Pero si siguen teniando mas opciones de ayuda se los agradeceria

url=http://valid.canardpc.com/show_oc.php?id=593926][/url]

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

00:19 27/07/2009

8

Pero 47 en idle y 60 en un juego es normal. Mi CPU (oceada a 3GHz) levanta arriba de 67º jugando C&C: Red Alert 3.
Y ni hablar si la dejo foldeando.
OK, mi micro en idle baja hasta 30ºC, pero esta rodeado de coolers!!!! Soy un enfermo en ese sentido.
Esas temps estan normales (salvo que la habitacion este a menos de 10ºC y la tapa del gabo este abierta, ahi sí te sobran un par de grados. Pero no conozco mucho a tu micro, tal vez alguien con ese procesador te pueda guiar mejor, pero no me parecen altas las nuevas temps.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

High End Level

Germanmodding

entradas: 868

00:50 27/07/2009

9

Todo bien fijate antes de poner la pasta leer algunos tutoriales, igualmente es muy facil, mucha suerte cualquier cosa manda privado y te explico

Saludos.

Validador de mi PC

Nuevo miembro

Ostrovsky

entradas: 12

05:18 28/07/2009

10

Bueno el problema esta mas que resuelto ya compre una grasa disipadora marca STEREN fue la unica que encontre…

Al principio me daba 50 grados centigrados.
Despues quite el disipador y lo volvi a poner y fue cuando empezo a bajar a 33 grados sentigrados.
Lo quite porque queria revisar el procesador y lo volvi a poner y ahora me marcaba 80 grados centigrados.
Lo quite y lo puse y despues marcaba 50 otravez y lo quite y lo puse y ahora ia esta estable en 39-40 ( segun Core Temp )
Segun EVEREST 33-34 quien es mas confiable ?

Bueno de todos modos la cosa es que tuve el procesador por par de dias quemandose a 80 grados centigrados y sigue vivo

url=http://valid.canardpc.com/show_oc.php?id=593926][/url]