Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!! temperatura de A64

No hay Etiquetas
Entrada
Nuevo miembro

DamianTrim

entradas: 15

00:48 06/09/2005

1

Hola! disculpen… le mande es mail a MSI y no me lo respondio… espero que me puedan ayudar ustedes.
————————————————————————————————-
Hola MSI Miami, les escribo en español porque creo que este es el e-mail de soporte tecnico en español, no?
Bueno, soy de Argentina, y recientemente compre un motherboard MSI RS480M2-IL (con chipset Ati Radeon Xpress 200).
El microprocesador es un Amd Athlon 64 3000+ s939 (Venice E3), un modulo de memoria 512 mb ddr400 Spectek, el HDD es un Maxtor DiamondMax Plus 9 (SATA) de 120 GB. Todo esto lo coloque en un case DayMex con un ventilador grande en la parte posterior y un cooler pequeño para ingreso de aire en la parte delantera inferior. (sin acrilico lateral) La fuente es Daymex de 450 W.

La instalacion fue hecha por mi, sin ningun tipo de problema. Encendi la pc, instale Windows XP sin problemas.
El problema surgio cuando ingrese al BIOS a ver como andaba el tema de la temperatura.
System Temperature: 27 ºC
CPU Temperature: 52 ºC
Fan Speed: 2084 rpm
Quiero aclarar que la instalacion fue hecha con el disipador y cooler oficial de AMD que vino con el micro. No utilize grasa siliconada, simplemente la pasta gris que viene pegada al disipador.
52 Grados en el CPU apenas se inicia la PC, es correcto? yo tengo entendido que es un CPU bastante frio.
2084 rpm del FAN, no es poco? no deberia ser algo asi como 3200 rpm?

Una vez en Windows XP, abri su "PC Alert 4". Y este me da la misma temperatura para el sistema (27*~31), pero la temperatura del CPU es 3 grados inferior, ronda los 49-50 grados en estado pasivo, y llega a 60 grados en maximo uso del CPU.
El sistema es totalmente estable… pero las temperaturas son muy altas… quisiera saber si hay algun error en la instalacion del cpu, o si podria ser error de los sensores (hubo casos similares al mio?) ??

En SpeedFan las temperaturas son las mismas para el CPU y el Sistema, pero se agregan 2 temperaturas mas: La del HDD que es de 25 ºC y una llamada Remote2: y marca 110 ºC…. no se que indica esa temperatura, pero si es real, hay algo que esta funcionando mal.

Para finalizar, queria agregar que al tocar el South Bridge SB400.. levanta cierta temperatura… no demasiada, pero se siente tibio… ronda los 30 grados o mas… no se si es correcto eso, ya que no tiene disipador ni ventilador.

Cuando van a sacar un version de MSI Core Center para este motherboard? y cuando se podran medir las tensiones en el PC Alert 4… ya que no me muestra ninguna. (el SpeedFan solo muesta dos tensiones: +12V: 6,81 V y +3.3V: 3,32 V)

Bueno, les agradezco su tiempo perdido y les agreceria que me respondan a las preguntas que les hice, asi se que medidas tomar al respecto.

Extreme Level

Aiyoros

entradas: 2811

15:14 07/09/2005

2

esto ya lo posteaste en 3dgames…y te dijimos que COMO MIERD* PENSAS CORRER ESA COMPUTADORA CON ESA FUENTE!!!
es casi seguro q el problema es la fuente esa…..el cooler trabaja a muy bajas RPM cosa q asi no trabaja….
cambiala YA!

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

Nuevo miembro

DamianTrim

entradas: 15

01:19 08/09/2005

3

Sisis ya lo lei!! me hicieron mierda la fuente.. jaja pobre Daymex…. pero no es problema de la fuente.. ya que si con el SpeedFan pongo el fan a 100%, llega 3500 revoluciones… la cosa es… porque no pone esa velocidad desde el principio??? porque calienta el south bridge !?!? y porque la tension de 12V marca 6,81 (es mentira esa tension, no encenderia la pc si fuese cierto)
Para mi es el mother.. no es la primera vez que hay errores con ese mother.. mañana lo llevo a donde lo compre

Midle End Level

Athlon64

entradas: 275

13:53 13/09/2005

4

no confundir la temperatura del motherboard con la temperatura del CPU. El procesador era el elevado de temperatura, no creo q MSI tenga algo q ver. Fijate si le pones grasa siliconada, para que funcione a menos temperatura (el procesador debe traer), de no ser asi, consulta al lugar donde lo compraste y si esta en garantica q lo cambien.
Las temperaturas normales son un poco mas bajas: 30 o 40 grados.

Extreme Level

Manhack

entradas: 1115

22:02 27/09/2005

5

Espero no postear tarde, pero segun la pagina de AMD, la temperatura maxima de ese micro es de 70ºC.
Fijate
http://www.amdcompare.com/us-en/desk…=ADA3000DAA4BP
Ademas, para que te des una idea solamente, ya que no son los mismos micros, mi AthlonXP 2400+ con el disipador stock en idle se mantenia en 55ºC y le puse un Tt Volcano de cobre y esa temp bajo a 41ºC (14ºC) y en full llega a 49ºC.
Un saludo.