Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda, pantallasos asules, pitidos, etc…

No hay Etiquetas
Entrada
Midle End Level

Snake nS

entradas: 102

16:50 20/09/2006

1

Estaba jugando un juego, cuando de repente, pum, pantallaso asul….

Reinicio la maquina, y entraron a aparecer mas pantallasos asules reiniciandose la pc cada ves que iniciaba el boot, o antes…

Toco las memorias para ver si estaban calientes, y entra a sonar el bip largo, pausa, bip largo.

Apago, prendo, esta todo ok, y ahora estoy escribiendo esto..

El punto es que las memorias no son porque le pase un memtest una hora aproximadamente y no tiro ningun error.

La placa de video?? no se, el micro no creo que sea, le hise un torture test de 9 horas hace unos dias bajo el prime, y no se colgo.

Se habra cagado un bus del mother?

Otro punto, es que al chipset la pase la virulana para quitarle restos de gotita que habia usado para pegar un disipador… pero no quedo ninguna raya ni nada por el estilo..

Que carajo puede estar pasando?

Otro dato que les puedo tirar, es que le cambie la pila al mother, pero no hise un clear cmos, pienso que no hace falta ya que lo estoy haciendo de forma manual a la hora de cambiar la pila.

Mi sistema es:

barton mobile 2600+
abit nf7-s 2.0
memorias supertalents
6600gt agp msi

Hardcore Extreme Level

pabloc74

entradas: 18123

19:12 20/09/2006

2
Cita Iniciado por Snake nS

Estaba jugando un juego, cuando de repente, pum, pantallaso asul….

Reinicio la maquina, y entraron a aparecer mas pantallasos asules reiniciandose la pc cada ves que iniciaba el boot, o antes…

Toco las memorias para ver si estaban calientes, y entra a sonar el bip largo, pausa, bip largo.

Apago, prendo, esta todo ok, y ahora estoy escribiendo esto..

El punto es que las memorias no son porque le pase un memtest una hora aproximadamente y no tiro ningun error.

La placa de video?? no se, el micro no creo que sea, le hise un torture test de 9 horas hace unos dias bajo el prime, y no se colgo.

Se habra cagado un bus del mother?

Otro punto, es que al chipset la pase la virulana para quitarle restos de gotita que habia usado para pegar un disipador… pero no quedo ninguna raya ni nada por el estilo..

Que carajo puede estar pasando?

Otro dato que les puedo tirar, es que le cambie la pila al mother, pero no hise un clear cmos, pienso que no hace falta ya que lo estoy haciendo de forma manual a la hora de cambiar la pila.

Mi sistema es:

barton mobile 2600+
abit nf7-s 2.0
memorias supertalents
6600gt agp msi

que fuente tenes? por ahi es eso

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:16 20/09/2006

3

postea lo que dice la pantalla azul que eso te puede dar una pista…

Salu2

Midle End Level

Snake nS

entradas: 102

18:46 21/09/2006

4

Mi fuente es una thermaltake 420, no creo que sea eso.

El pantallaso asul que pude llegar a leer, decia algo como:

Cheque la memoria ram, la placa de video, atata, si aparece otra pantalla asul contacte a su soporte tecnico, codigo de error x00000 ….

Hardcore Extreme Level

Chilanpi

entradas: 3553

19:52 21/09/2006

5
Cita Iniciado por Snake nS

Mi fuente es una thermaltake 420, no creo que sea eso.

El pantallaso asul que pude llegar a leer, decia algo como:

Cheque la memoria ram, la placa de video, atata, si aparece otra pantalla asul contacte a su soporte tecnico, codigo de error x00000 ….

justamente la parte que dice "STOP x0000…. " los número esos te dicen cual puede ser el problema, además arriba te dice algo como "Unmountable boot volume" "BAD_POOL_CALLER" "CONFIG_LIST_FAILED" "UNEXPECTED_KERNEL_MODE_TRAP"son cientos los mensajes de error del tipo STOP, anota cual es y fijate en la página de soporte de Mocosoft http://support.microsoft.com
Además abajo te puede salir el nombre de un archivo que te puede estar hinchando….

Lo de "Cheque la memoria ram, la placa de video, atata, si aparece otra pantalla asul contacte a su soporte tecnico" es genérico para todos los mensajes

Si la PC se te reinicia y no te deja leer lo que dice la pantalla azul tenes que desactivar el reinicio automático: Panel de control / Propiedades de sistema / Opciones avanzadas ahi ubicas el botón "Configuración" en la parte "inicio y recuperación" y destildas la casilla "reiniciar automáticamente"

SAlu2

Midle End Level

Snake nS

entradas: 102

20:38 21/09/2006

6

Gracias, cuando vea otra anoto y les aviso.