Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda mi X2 no va muy bien

No hay Etiquetas
Entrada
Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

10:31 05/12/2008

1

Hola miren noto extraño al pobre X2 5200 xD miren y comprobaran.

76% WTF?? con winamp escuchando un temita y msn esto es raro

Procesos

Todos legitimos, desactive el coolinquiet y mejoro algo… pero hay momentos que se vuelve loko y consume a lo loko y otros que no ni idea porque sea ustedes que dicen??, note ayer que al cerrar MSN 8.5 bajaba drasticamente el consumo pero nose

Moderador

hikaru85

Capital Federal

entradas: 9578

10:38 05/12/2008

2

debes de tener alguna porquería dando vueltas en el windows…. hacete una limpieza con algun antivirus + antispyware + ccleaner y si no baja hacelo en modo seguro

Extreme Level

Jumper

entradas: 1583

10:58 05/12/2008

3

puede ser 2 cosas!!!

1 la que explica el amigo arriba… la otra es que este haciendo algun falso contacto con el disipa o algun cable o chapa!! suele pasar en gabinetes Chot0s

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

High End Level

chamu86

entradas: 539

12:05 05/12/2008

4

yo pienso que tenes algun virus o troyano o algo por el estilo, es la unica explicacion que le encuentro

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

Invitado

12:06 05/12/2008

5

Para mi provablemente tambien es un virus o algo de eso.
si no tnes muchas cosas en el rigido formatea, a la mierda y fue.

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

12:25 05/12/2008

6

Na virus en esta maquina ni en pedo yo tengo

NOD32 + Spybot + Outpost Pro firewall

y paso scaneos on-line y uso hijackthis

Y gabo no es choto un satellite 511K

Otra idea no tienen?

High End Level

panchy

entradas: 610

12:30 05/12/2008

7

Hace lo que te dice hikaru85, pero deshabilita restaurar sistema y reinicia en mudo seguro.

Hardcore Extreme Level

savedrage

entradas: 17862

12:33 05/12/2008

8

Si podes, reinstala Windows, pero sin retoques. un Windows XP SP3 hecho y derecho…

Extreme Level

fransbh

entradas: 1638

12:46 05/12/2008

9

No sera algun virus que se halla metido en el msn? Si decis que cuando lo cerras se aliviana el uso de cpu.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

12:47 05/12/2008

10

Siempre tengo desactivado restaurar sistema porque ahi es la covija de los virus jjaja.

Vere de formatear de momento NO puedo xD pero como ya les dije son momentos ayer tenia todo abierto y reproducia contenido en 1080p y no pasaba del 35% sin usar aceleracion por hard

Entry Level

AlfaCharlieBrav

entradas: 65

15:01 05/12/2008

11




Proceso inactivo del sistema – 98% no es nada, marca eso por un proceso que nunca entendi de win, que en realidad no consume nada

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:18 05/12/2008

12

Deberias mandar la captura del administrador de tareas cuando el uso de CPU esta alto, no cuando está a 3%, porque así no sabemos qué proceso se esta comiendo tu CPU. Cuando esté alto, fijate la lengueta de procesos quién está consumiendo CPU y listo, ahi vas a tener al culpable.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

16:49 05/12/2008

13

Para mi el servicio svchost esta jodiendo, ese servicio habre varias instancias, en ocaciones alguna instancia consume gran parte del poder del micro, lo digo porque me paso de tener que arreglar la pc de un amigo que tenia ese problema, y el problema en si provenia de una instancia relacionada con el windows update, desactive el windows update y dejo de molestar, pero tambien lei que puede producir error por otras causas.

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

17:29 05/12/2008

14

Ayer me estaba re consumiendo cerre MSN Live y chau alto consumo asi que lo desinstale y ando usando AMSN

Midle End Level

bluesteel

entradas: 140

17:47 05/12/2008

15

Está todo el tiempo así? me paso agunas veces, tenés instalados los drivers Dual Core Optimizer de AMD?

Entry Level

AlfaCharlieBrav

entradas: 65

20:14 05/12/2008

16

blee, muchachos dejen de tirar huevadas !!!. Abajo de todo en la screen dice Proceso inactivo de sistema 98%, es un proceso que no consume realmente. No te preocupes que no tenes virus, ni falsos contactos, ni necesitas drivers especiales

Midle End Level

bluesteel

entradas: 140

21:54 05/12/2008

17

No es huevada flaco, seguramente no tiene virus, pero una posibilidad es que haya algun conflicto con los drivers de AMD, porque son los que controlan al CPU viste…….. me encanto tu explicacion.

[QUOTE]es un proceso que no consume realmente[\QUOTE]

Extreme Level

gassmann

entradas: 1957

21:59 05/12/2008

18

fijate de reinstalar win… capaz que eso ayude

Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

22:35 05/12/2008

19

Subite unas imagenes del administrador de tareas cuando anda lento, para ver que servicio te esta comiendo la performance del micro.

High End Level

chaco984

Chaco

entradas: 740

20:46 14/12/2008

20

Me cayo una pc con un 8450 y no tuve mucho tiempo de verla, pero le pasa lo mismo, pero en los procesos no hay nada que consuma mucho.. es muy raro ya que el micro trabaja a full y en los procesos no figura nada acorde a ese uso.. nose si se entiende.. El lunes arranco con esa pc a ver que sale y despues les comento

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

21:23 14/12/2008

21

Dale dale comentame pero igual te digo solo pasa con MSN 8.5 abierto es lo unico

Invitado

16:12 15/12/2008

22

porq no formateas y se dejan de joder jaja.
haces todo bien de cero. jeje

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

19:32 15/12/2008

23

Porque no es problema del OS