Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con temperatura de micro!!

No hay Etiquetas
Entrada
High End Level

panda

entradas: 629

22:39 22/02/2009

1

bueno chicos me compre hace un tiempo un amd x3 8450 y todo feliz muy lindo micro realmente, este finde semana me llego mi gabinete cooler master centurion 5, se los recomiendo es muy buen gabinete muy bueno terminacion, chapa muy gruesa pesa 10kilos!! vacio nomas.
llendo al grano tengo un problema cuando mido la temperatura del micro me arroja 16 grados cosa que creo que es demaciado bajo incluso en varios programas la misma informacion y cuando tiro un orthos solo llega a 25 y no pasa de eso se me hace que me esta tirando fruta la madre o algo!! cuando voy a la madre siempre esta en 40 y no se mueve ni por puta hasta con el aire apuntandole, pero me confundi mas por que cuando lo toque realmente estaba muy frio segun el dedometro estaba a menos de 40,por que el NB segun la madre estaba a 38 y estaba mucho mas caliente que el micro

ahh y segundo por que carajo el cpuz me lo detecta como un Opteron ? jojojo

aki la imagen

gracias muchachos

Mi pc es
AMD Phenom x3 8450 2.1Ghz
Motherboard Ecs A780GM funcionando con la placa de video integrada
4GB de ram
Disco de 250gb
Gabinete cooler master centurion 5

Hardcore Extreme Level

pabloc74

entradas: 18123

23:31 22/02/2009

2

proba con el everest, core temp

High End Level

panda

entradas: 629

23:33 22/02/2009

3

en la captura esta el core temp y el everst me devuelve el mismo dato 15 grados o 16

Hardcore Extreme Level

pabloc74

entradas: 18123

23:37 22/02/2009

4
Cita Iniciado por panda
Ver Mensaje
en la captura esta el core temp y el everst me devuelve el mismo dato 15 grados o 16

que pancho, no lo vi, que bios tiene el mother?

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

23:50 22/02/2009

5

no sabia que el cpuz los identificaba como opteron a los x3. Y bios que te marca?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

panda

entradas: 629

00:27 23/02/2009

6

no el cpuz nomas me lo marca como opteron pero abajo ya dice amd Phenom cosa rara los demas programas lo indentifican perfecto incluso windows y todos los demas programas..
pensando que podia ser un problema de bios la actualise a la ultima de la pagina de amd que le da soporte para am3, lo acabo de hacer gracias a dios todo bien y no sigue igual nomas ahora la temperatura de 13 grados, cuando llegue al escritorio era de 20, y en la bios sigue marcando 40

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:38 23/02/2009

7

me pinta que el drama es el bios….

High End Level

radio_cyborg

entradas: 838

10:31 23/02/2009

8
Cita Iniciado por ivan quaglia
Ver Mensaje
me pinta que el drama es el bios….

Agrego. Actuliza o chequea la compatibilidad.

High End Level

panda

entradas: 629

12:26 23/02/2009

9
Cita Iniciado por radio_cyborg
Ver Mensaje
Agrego. Actuliza o chequea la compatibilidad.

chequear la compativilidad con que? por que yo ya lo probe con mas de 10 programas todos detectan bien la bios y los componentes, es mas actualise la bios a su ultima version.. pero igual lo mas raro sigue siendo eso de las temps, no me preocupa mucho por que el micro anda perfecto nunca lo hubiera notado si fuera por eso

ya me queda pensar que es la fuente pedorra que tengo aunque dudo por que por mas que se de 500W chola, igual no tengo nada de hardware como que me demande mucho

o la otra chance es que el diodo que le la temperatura vino cagado no se ya

Hardcore Extreme Level

pabloc74

entradas: 18123

12:43 23/02/2009

10
Cita Iniciado por panda
Ver Mensaje
chequear la compativilidad con que? por que yo ya lo probe con mas de 10 programas todos detectan bien la bios y los componentes, es mas actualise la bios a su ultima version.. pero igual lo mas raro sigue siendo eso de las temps, no me preocupa mucho por que el micro anda perfecto nunca lo hubiera notado si fuera por eso

ya me queda pensar que es la fuente pedorra que tengo aunque dudo por que por mas que se de 500W chola, igual no tengo nada de hardware como que me demande mucho

o la otra chance es que el diodo que le la temperatura vino cagado no se ya

y, si tenes la ultima bios y esta todo bien puede llegar a ser eso que decis, es medio raro pero puede

High End Level

panda

entradas: 629

12:56 23/02/2009

11
Cita Iniciado por pabloc74
Ver Mensaje
y, si tenes la ultima bios y esta todo bien puede llegar a ser eso que decis, es medio raro pero puede

por lo menos el problema de que me lo decte como opteron era cosa del cpuz yo usaba la version 1.5 y probe una mas vieja y me tiro bien que era un phenom

por lo que vi en otras paginas a otros usuarios tb les anda a 18 grados normal y maxima de 28 como ami