Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con mi pc que se resetea sola

No hay Etiquetas
Entrada
Entry Level

DFI_CLoCKer

entradas: 79

09:11 30/09/2006

1

Hola Tengo la sig configuracion:

DFI lanparty ultra d
AMD 3500+2200 venice
western digital 250 gb
sanmsung tccc 2 x 512
x800gt
vitsuba 8030 con fuente de 450

El problema es que cuando pongo un fsb 1:1 de 240 las memos aguantan las tube como dos dias en prime 95 a 245 y ningun problema tambien subo la placa a valores ya probados sin ningun tipo de artefactos probada con juegos futuremark sin ningun problema todo estoprobado con una fuente topower 470 que cambie por la vitsuba que trae este gabinete 450, ala Hora de correr futuremark o algun juego no se pone inestable corre lomas bien hasta que de golpe se resetea que puede ser?????

Winchester 3500+2200@2640
Dfi Lanparty-ut NF-4 ultra-D
2x512 Samsung TCCC
Western Digital 250Gb SATA II 16Mb DVD-RW Lg X16
Powercolor x800GT Fuente topower 470 pfc

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

10:16 30/09/2006

2

Hay algo que no entiendo (si pusieras comas y puntos, probablemente se entendería)….
Vos probaste toda la pc con una topower 470, y ahora estás usando una Vitsuba 450?
Si ese es el caso, me suena a que la fuente esa te está fallando.
Probá sacando el overclock de las cosas (primero probaría sacando el oc en la vga), y fijate si es eso. Yo tube algunos problemas con mi x800gt porque levantaba excesiva temperatura.

signature

Hardcore Extreme Level

foly

entradas: 4215

14:28 30/09/2006

3

proba sacandole el overclock a la placa de video (si tiene), relaja latencias, baja oc..no se proba ….

Hardcore Extreme Level

Zerocool65

entradas: 3091

14:34 30/09/2006

4

tiene razon Foly y tambien fijate si el cooler del procesador gira bien, puede ser que levante temperatura y se apague la pc

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

Chr!sTux

entradas: 40

03:07 02/10/2006

5

Probaste aumentar el V. de las Memos y el Micro???… al Chipset no hace falta xq 245 es poco, pero al micro ese si no le bajaste el multiplicador, tendria que estar en 2695 Mhz (11*245)
y con 1.350 V. (BP) ó 1.400 V. (BW) no creo q alcanze para mantener estables 2.7 Ghz.