Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con mi Barton pliss..

No hay Etiquetas
Entrada
Extreme Level

Roots_radicals

entradas: 1444

16:28 02/01/2006

1

Hola a todos..emm disculpe q joda pero es q me ha pasado algo raro, les paso a contar..

De tanto leer sobre overclocking y demas aca me dieron ganas de overclockar mi Athlon XP 2500+ (Barton) q corre a 1833MHz, como mi mobo Asus A7V8X-X no me permite darle mas q 333 al FSB le di al multiplicador, q estaba en 11x y lo lleve a 12x, nada muy groso, la cagada es q cuando inicio windows y abro el cpu-z me dice q esta = q antes!!! a 1833MHz y con el multiplicador en 11x…lo intente varias veces mas pero nada…lo mas extraño es q cuando entro al Bios el multiplicador si esta a 12x…
Se me dio por revisar la temperatura y todo andaba = q antes, a 46º el micro y 32º el mobo…

Alguien me podria ayudar, porq lo feo es q antes ya lo he hecho, y ah andado bien…en invierno lo lleve a 2.2 y andaba bien, ahora no se por q no funciona…tendre q actualizar el bios??? q se yo

Desde ya gracias!!!

C# noob!!…. i'm loving .NET

EX-AMOR:

High End Level

Ribero

entradas: 508

17:27 02/01/2006

2
Cita Iniciado por Roots_radicals

Hola a todos..emm disculpe q joda pero es q me ha pasado algo raro, les paso a contar..

De tanto leer sobre overclocking y demas aca me dieron ganas de overclockar mi Athlon XP 2500+ (Barton) q corre a 1833MHz, como mi mobo Asus A7V8X-X no me permite darle mas q 333 al FSB le di al multiplicador, q estaba en 11x y lo lleve a 12x, nada muy groso, la cagada es q cuando inicio windows y abro el cpu-z me dice q esta = q antes!!! a 1833MHz y con el multiplicador en 11x…lo intente varias veces mas pero nada…lo mas extraño es q cuando entro al Bios el multiplicador si esta a 12x…
Se me dio por revisar la temperatura y todo andaba = q antes, a 46º el micro y 32º el mobo…

Alguien me podria ayudar, porq lo feo es q antes ya lo he hecho, y ah andado bien…en invierno lo lleve a 2.2 y andaba bien, ahora no se por q no funciona…tendre q actualizar el bios??? q se yo

Desde ya gracias!!!

como que no va mas de 333??? en todo caso sera de 166 y no es asi, yo tengo el mismo mother y lo paso sin drama.

Es mas, ese micro deberia tener bloqueado el multiplicador y no el fsb, por lo que lo unico que podrias aumentar seria el fsb, pero si no te permite cambiarlo tambien tendria bloqueado el bus.. raro

Extreme Level

Roots_radicals

entradas: 1444

19:26 02/01/2006

3

Si me deja pasarme de 166 el FSB lo q pasa es q las memorias son genericas y no creo q se banquen mucho(son ddr333), me exprese mal perdon, y mira mi barton ahora q acabo de leer en otro lado si tiene multiplicador bloqueado(es de despues de la semana 39 del 2003), lo puedo cambiar pero no tiene efecto, en el bios queda si lo pongo a 12x pero cuando veo en el cpu-z o en click derecho en mi pc y propiedades esta = q antes..

Si le aumento el fsb y las memos no se lo bancan q pasaria?? se queman??
Adjunto los datos de las memorias por si eso ayuda.

Otra cosa como hago para desbloquearlo?? lei por ahi q si unis el 2do del puente L5 se destraba el multi hasta 24x..alguien lo ha intentado?? es aconsejable??

C# noob!!…. i'm loving .NET

EX-AMOR: