Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con la Temperatura de mi pc

No hay Etiquetas
Entrada
Nuevo miembro

laroja

entradas: 40

13:40 29/11/2009

1

Buenas les paso un resumen del everest que saque de mi pc porque se me apaga la pc seguido y no estoy seguro si es la pc con mucha temperatura o es que me baja mucho la tension.
gracias

Placa base:
Tipo de procesador DualCore AMD Athlon 64 X2, 1000 MHz (5 x 200)
Nombre de la Placa Base MSI K9N4 Ultra-F (MS-7310) (3 PCI, 1 PCI-E x1, 1 PCI-E x16, 2 DDR2 DIMM, Audio, Gigabit LAN)
Chipset de la Placa Base nVIDIA nForce 500 Ultra, AMD Hammer
Memoria del Sistema 1024 MB (DDR2-667 DDR2 SDRAM)
Tipo de BIOS AMI (10/22/07)
Puerto de comunicación Puerto de comunicaciones (COM1)

Monitor:
Tarjeta gráfica NVIDIA GeForce 7100 GS (512 MB)
Acelerador 3D nVIDIA GeForce 7100 GS

——–[ Sensor ]——————————————————————————————————

Propiedades del sensor:
Tipo de sensor Winbond W83627EHF/EHG (ISA A10h)
Tipo de Sensor GPU Diode (NV-Diode)
Nombre de la Placa Base MSI MS-7310
Intrusión detectada en el chasis Sí

Temperaturas:
Placa base 43 °C (109 °F)
Procesador 59 °C (138 °F)
CPU Nº 1 / núcleo Nº 1 36 °C (97 °F)
CPU Nº 1 / núcleo Nº 2 40 °C (104 °F)
Aux 53 °C (127 °F)
GPU Diode 59 °C (138 °F)
WDC WD2500JS-00SGB0 38 °C (100 °F)

Ventiladores:
Procesador 3068 RPM

Valores de voltaje:
Núcleo CPU 1.34 V
Aux 3.78 V
+3.3 V 3.30 V
+5 V 5.54 V
Puesta en espera +5 V 4.99 V
Batería VBAT 3.06 V
Debug Info F FF 37 FF FF FF
Debug Info T 43 59 53
Debug Info V

EP35 Ds3l + e7300 + supertalent 2GB 800 MHZ + 320 GB WD + DVDRW Pionner Sata + Gforce 8500 GT 512MB + Sintonizadora TV + LCD 17" Philips

Extreme Level

NoName

entradas: 2655

13:49 29/11/2009

2

59º no es lo ideal ni mucho menos pero tampoco es algo como para causar reinicios.
Ahora bien, veo que te toma la frecuencia del procesador a 1GHz, tenés el Cool'n'Quiet activo? Porque de ser así la temperatura en load con el micro funcionando al tope de su capacidad podría ser mucho más alta.

Linux Registered User #312139 – http://counter.li.org/
Nuevo miembro

laroja

entradas: 40

13:58 29/11/2009

3

le baje manualmente el multiplicador a proposito para que no levante mucha temp.

EP35 Ds3l + e7300 + supertalent 2GB 800 MHZ + 320 GB WD + DVDRW Pionner Sata + Gforce 8500 GT 512MB + Sintonizadora TV + LCD 17" Philips

Extreme Level

NoName

entradas: 2655

14:03 29/11/2009

4

Entonces supongo que es como te decía, la temperatura real debe ser bastante mas alta.
Podés empezar por limpiar el cooler y reemplazar el compuesto térmico.

Linux Registered User #312139 – http://counter.li.org/
Nuevo miembro

laroja

entradas: 40

14:25 29/11/2009

5

ya lo hice, recien esta mañana lo limpie y estas marcas son con todo limpio

EP35 Ds3l + e7300 + supertalent 2GB 800 MHZ + 320 GB WD + DVDRW Pionner Sata + Gforce 8500 GT 512MB + Sintonizadora TV + LCD 17" Philips

Extreme Level

NoName

entradas: 2655

14:29 29/11/2009

6

Y con este setup se sigue reiniciando igual?
Te fijaste a que temperatura llegaba con el multi @ stock?

Linux Registered User #312139 – http://counter.li.org/
Extreme Level

ferro00xp

entradas: 2085

14:47 29/11/2009

7

a mi me paso lo mismo con un par de x2 de un dia para otro se empeso a ir la miedr#"$# la tep y no lo pude solucionar ahi andan dando vueltas