Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda a un Amigo!

No hay Etiquetas
Entrada
Extreme Level

PCMAN

entradas: 1580

16:50 25/07/2005

1

hola les queria contar que hace como 1 mes ,me quede a dormir en la ksa de un amigo y bueno y le dije que limpiemos la fuente de la pc , la maquina que tiene es un Athlon xp 2000+ Mother PcChips 825 , 256 ddr 266mhz , geforce fx 5200 128mb , 40 gb maxtor , y fuente " chota " 300 watts , conclusion limpiamos la fuente pero al parecer el salame de mi amigo toko algo en la fuente que el ventilador del mismo andaba mal , no arrancaba la fuente y lo habia limpiado con una secadora , ( esto fue muy bruto, para sacar la mugre de 2 años funcionando sin limpiarla ) y bueno armamos la fuente devuelta y conectamos todo y la maquina no arrancaba , intentamos de todo y no arrancaba y dije es la fuente , bueno y yo tenia una "maxima" tirada de 400watts y se la preste , y arranco pero no daba señal de monitor y ni el pitido del bios asi que ni idea que puede haber pasado , que podria ser?…espero respuestas

Saludos

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

Sergio1217

entradas: 2562

17:15 25/07/2005

2

Ustedes desmontaron todo del gabinete?… y desarmaron la fuente para limpiarla?…
Proba con un clear cmos y fijate que este todo bien conectado… si tu fuente funciona la maquina deberia de funcionar…

Extreme Level

PCMAN

entradas: 1580

17:33 25/07/2005

3

hola sergio , nosotros desarmamos el gabinete y sacamos la fuente para limpiarla…y ya probe con clear cmos , y tambien asi que ni idea que puede estar pàsando

Saludos

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

Sergio1217

entradas: 2562

17:58 25/07/2005

4

Revisa entonces que no este haciendo contacto el motherboard sobre el gabinete… y proba tambien desmontarlo del gabinete sobre alguna superficie (papel de diario) para probarlo

Hardcore Extreme Level

ATijbaroli

entradas: 9463

18:01 25/07/2005

5

Realmente lo de limpiarlo con la secadora fue para matarlos, usaron tipo secador de pelo? eso genera CALOR y por ende puede arruinar cualquier componente electrónico.


Extreme Level

PCMAN

entradas: 1580

18:08 25/07/2005

6
Cita Iniciado por ATijbaroli

Realmente lo de limpiarlo con la secadora fue para matarlos, usaron tipo secador de pelo? eso genera CALOR y por ende puede arruinar cualquier componente electrónico.

Si yo le estaba acomodando los cables y el salame despues me dice lo limipie con la "secadora" , que salame la verdad mi amigo!

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

PCMAN

entradas: 1580

18:09 25/07/2005

7
Cita Iniciado por Sergio1217

Revisa entonces que no este haciendo contacto el motherboard sobre el gabinete… y proba tambien desmontarlo del gabinete sobre alguna superficie (papel de diario) para probarlo

voy a probar sergio!

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

Sergio1217

entradas: 2562

18:12 25/07/2005

8
Cita Iniciado por piketero

voy a probar sergio!

Pusiste bien los conectores al panel frontal?… es decir, la fuente enciende y levanta?

Extreme Level

\JAGUAR///

entradas: 1149

18:30 25/07/2005

9

Fijate primero encendiendo la PC conectando el mother solo y despues anda de apoco conectando los demas componentes(poray conectaste mal el cable del hd por dar un ejemplo).

Extreme Level

Sergio1217

entradas: 2562

18:38 25/07/2005

10
Cita Iniciado por \\\JAGUAR///

Fijate primero encendiendo la PC conectando el mother solo y despues anda de apoco conectando los demas componentes(poray conectaste mal el cable del hd por dar un ejemplo).

Puede ser, no sea cosa que este al revez… la linea roja del HD va para adentro…

Extreme Level

\JAGUAR///

entradas: 1149

18:41 25/07/2005

11

Y sabes que pasa cada cosa que poray estas pensando en cualquier cosa y se te pasa por alto cada boludes…

Midle End Level

aesniper

entradas: 237

19:46 25/07/2005

12
Cita Iniciado por ATijbaroli

Realmente lo de limpiarlo con la secadora fue para matarlos, usaron tipo secador de pelo? eso genera CALOR y por ende puede arruinar cualquier componente electrónico.

atij cual es lo malo en limpiralo con un secador de pelo???, yo lo he hecho desde siempre, saco la pc afuera de mi ksa y la sopleteo un poco, x q aqui en san juan es muy seco el clima y hay polvo suelto dentro del case, despues con cuidado como todo el mundo limpio el polvo pegado, etc, lo que si el secador de pelo en modalidad de aire frio

Hardcore Extreme Level

ATijbaroli

entradas: 9463

19:48 25/07/2005

13

Hay algo mejor que el secador de pelo: la aspiradora de pisos , aspiras todo el mother, ventiladores, etc y a pesar de lo que muchos dicen, no se mueve ni un jumper y me parece lo más limpio, además pensá: con el secador lo que hacés es mover la mugre de un lugar a otro, con la aspiradora directamente la sacás y después vaciás la bolsa.


Extreme Level

PCMAN

entradas: 1580

21:17 25/07/2005

14

Amigos voy a probar enchufando todo de a poko a ver que pasa…

Saludos!

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Midle End Level

aesniper

entradas: 237

00:46 26/07/2005

15
Cita Iniciado por ATijbaroli

Hay algo mejor que el secador de pelo: la aspiradora de pisos , aspiras todo el mother, ventiladores, etc y a pesar de lo que muchos dicen, no se mueve ni un jumper y me parece lo más limpio, además pensá: con el secador lo que hacés es mover la mugre de un lugar a otro, con la aspiradora directamente la sacás y después vaciás la bolsa.

i like your ideas, jajajaja la verdad que ta gueno eso voy a probar a ver q pasa, si se como unos jumpers que importa no

Extreme Level

craker_loco

entradas: 2928

10:04 26/07/2005

16

tenes enchufado el cooler del micro???, fijate los jumper que esten bien, de ultima hace clear de bios. El tema es asi, ese mother mucha ciencia no tiene, trae el conector de 15 pines( de alimentacion)y los conectores del HDD,SWbutton y esas boludeses, pero lo que importa es el cable de alimentacion del mother y el SW button, ahora si prende y no t aparece señal en el monitor, no es nada bueno, revisa que tengas el cooler del micro enchufado, y si no lo tenes conectado estas medio en el orno, por que los pcchips825 no trae corte por temp el micro.
suerte

Extreme Level

PCMAN

entradas: 1580

11:51 26/07/2005

17

hola seguro que debe tener , por que yo tengo una M810DLU ( PCchips ) y tiene corte de temperatura . Aca les Paso el Link http://www.pcchips.com.tw/PCCWeb/Pro…uID=24&LanID=1 <—-PCCHIPS 825

Saludos

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

Eze2kiel

Argentina

entradas: 2356

12:06 26/07/2005

18

Por lo que comentaron que la mother tiene conector para fuente de 15 pines… están seguros que cuando conectaban la fuente pusieron los cables negros en el MEDIO? Es decir… el naranja primero… los negros en el medio… Porque conozco un caso de un amigo que los conectó al revés y la PC no encendió más.

Sólo están lejos las cosas que no sabemos mirar

Extreme Level

PCMAN

entradas: 1580

12:11 26/07/2005

19

hola EZE no conectamos los conectores perfectamente mas por que tienen una trabita

Saludos

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

craker_loco

entradas: 2928

13:16 26/07/2005

20

desarmala toda, y hacela de cero, de ultima se murio , jjajaja todo se arregla……………. with money

Extreme Level

PCMAN

entradas: 1580

13:32 26/07/2005

21

jajaj , lo mas feo es que mi amigo tiene una situacion de mierda…no tiene plata para nada… …ensima cuando el le dijo a la vieja que necesitaba una topo 420 para que no se le reiniciara por sobrecalentamiento le dijo el precio y le dijo a fin de año …que mal…

Saludos

PD: voy a probar armarla de cero

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Extreme Level

PCMAN

entradas: 1580

19:24 12/08/2005

22

bueno tengo mala noticia, la arme toda devuelta pero no arranca mas , se la mandamos a un tecnico y dijo que se quemo el mobo + micro + memoria y bueno la fuente , se salvaron….HD MAXTOR 40 GB , LECTORA SAMSUNG , Nv FX5200….y el tecnico ahora le quiere armar un A64 , pero le dijeron que le cobran 1370 o 1400 y pico no me acuerdo, y le ponia esto:

AMD Athlon 64 S939 3000+ ( y aca hay algo que no entiendo , doble nucleo , esos no son los DUAL CORE?

Mother ASUS A8V DELUXE Link: http://es.asus.com/products/mb/socke…d/overview.htm

MEMORIA SPECTEK 512Mb DDRII 533….andan en esta mother …me parece que soporta nada mas 400mhz .

EDIT: ahh me olvide le dijo que esta mother tiene placa ONBOARD

Nada masm me parece muy caro….ustedes me diran

Saludos

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Hardcore Extreme Level

MuTaY

entradas: 3027

19:29 12/08/2005

23

El precio no te sabria decir… pero q el tipo no se quede con las piesas esas, a ver si se ta haciendo el ****… agarra y probalas vos.

Drr2???? Juazzzz q pruebe a ver


Mmm que rico!
Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

19:36 12/08/2005

24

Habría que ver realmente qué se quemó, si es que algo se quemó.
El precio, me parece que está +/- de a cuerdo… un cachito saladito.
Lo de las memorias, se mandó cualquiera… pero cualquiera MAL!!!!
Por ahora no hay ningún micro de AMD que tenga soporte para DDR2….
Por las dudas que cambie de técnico!!!

signature

Hardcore Extreme Level

MuTaY

entradas: 3027

19:40 12/08/2005

25

Pero topo esta mas q bien ese precio, no ves q le dijo q le iba a meter un dual core?


Mmm que rico!
Extreme Level

PCMAN

entradas: 1580

19:42 12/08/2005

26
Cita Iniciado por tux_topo

Habría que ver realmente qué se quemó, si es que algo se quemó.
El precio, me parece que está +/- de a cuerdo… un cachito saladito.
Lo de las memorias, se mandó cualquiera… pero cualquiera MAL!!!!
Por ahora no hay ningún micro de AMD que tenga soporte para DDR2….
Por las dudas que cambie de técnico!!!

hola topo, bueno si es verdad tenes razon que se cambie de tecnico…ensima yo le dige man esto esta todo mal…DDR2 , ensima esa mother sale carisima y no es tan bueno…y tiene chipset via , con eso me compro flor de NEO 4 PLATINUM , pero bueno que se yoo, podrian decirme una configuarcion mejor que ese chamullo que le dijeron a ese precio?…por hay lo convenso .

Saludos

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Midle End Level

graüss

entradas: 126

00:44 13/08/2005

27

antes q nada de donde habra sacado que los amd tienen soporte para ddr2, db haber sido un lugar medio pedorrongo del todo. t paso algunos precios fijate si t convienen.

Amd Athlon 64 3000+ — 200 verdes
2x256 Spectek ddr400 — 70
Msi K8N Neo2 Platinium — 120

Total: 390 verdes — 1170

No es un kit dual chanel pero se "lo banca"

Saben por que calientan tanto los Intel?
Por que siempre pierden!
LONG LIFE TO AMD!