Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Amd Phenom II 550

No hay Etiquetas
Entrada
Nuevo miembro

falconhawk

entradas: 4

20:20 13/10/2010

1

Bueno, compre uno de estos micros hace unos meses (el que no es Black) y con el mother m4a785-m decidi desbloquearle los micros, lo puse en auto, y se reinicia y no arranca, reinicio la pc, y arranca y me desbloquea 3 cores (supongo que esto es porque el 4to no funciona bien). Bueno, hasta aqui todo bien, el tema viene que, la pc anda de 10 con juegos etc etc etc, pero cuando pasa el tiempo (1 semana mas o menos) el micro se convierte en un amd engineering sample automaticamente sin que halla tocado nada, y el vcore se va a la mier… y se convierte en un 3core de 1,6ghz (nada). Alguien sabe porque puede pasar esto?. Saludos y Gracias.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

09:37 14/10/2010

2

Calculo que a 1.6Ghz se pone cuando está en reposo por la opcion AMD C&Q, cuando lo forzás esa frecuencia tendría que subir a la normal (3.1Ghz). Si solo desbloquea 3 cores, es que el 4to no funciona del todo bien

Nuevo miembro

falconhawk

entradas: 4

10:49 15/10/2010

3

El C&Q esta desactivado, igual que el otro que ahora no me acuerdo como se llama.

Entry Level

Nacho

entradas: 68

18:22 15/10/2010

4

Intenta actualizando la bios, a lo mejor se arregla.

Lenin de termidores

Nuevo miembro

falconhawk

entradas: 4

20:37 15/10/2010

5

La bios esta actualizada a su ultima version.