Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Amd 4000+ X2

No hay Etiquetas
Entrada
Nuevo miembro

LAMADRID

entradas: 21

22:26 19/08/2007

1

Se ruega no cargarme los funs de Intel..
Acabo de adquirir un AMD+ 4000 X2 pensando que era un avión…
Cuando llega al 50% del uso se clavan los programas y a sentarse a esperar a que el bendito micro se le ocurra procesar los datos y seguir adelante con sus funciones….
Alguna solución?…
Muchas Gracias…

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:29 19/08/2007

2

Se ruega no cargarme los funs de Intel.————- AJAJJAJAAJAJAJAJAJAJAJJAAJAJAJAJAJJAAJAJAJAJAJAJAJ AJAJAJAAJAJAJAJ

Acabo de adquirir un AMD+ 4000 X2 pensando que era un avión…-JAJAJAJAJAJAJAJAJAJAJAJAJAA-fuera de joda es un buen micro- pero no tan bueno

Cuando llega al 50% del uso se clavan los programas y a sentarse a esperar a que el bendito micro se le ocurra procesar los datos y seguir adelante con sus funciones….—AJJJJAJJAJ (joda )eso ni a palos te debria pasar contanos que aplicaciones y las especificaciones del resto de tu maquina y en que situacion especifica ocurre OK?

Alguna solución?….—– tantas si fueras mas especifico y nos dieras mas info podriamos ser mas precisos

Muchas Gracias…—por nada

Hardcore Extreme Level

jose_073

entradas: 4258

23:37 19/08/2007

3

Por favor, poné más datos así podemos ayudarte.

-Configuración completa de tu máquina (mother, ram, video…)
-Software que estás usando (sistema operativo, programas, firewall, antivirus)
-Uso que le das a la PC

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Nuevo miembro

LAMADRID

entradas: 21

23:56 19/08/2007

4

AMD 4000 X2, Mobo M2NPV-VM, VGA integrada Ge-force 256, 2GIGA RAM, SATAII 250, gabo VTB absolut…
parece una masa?…
pues NO lo es !!!!
por supu me puse a probar mi supuesta "maquina" (ferrari)…
corri con el GTA vice city, un video, grabar CD y archivos de Word….supuestamente un doble núcleo se tendria que bancar todo esto en simultaneo…
sino me quedaba con mi P4…
se aceptan cargadas….y bue…..
peguen tranquilos……

Hardcore Extreme Level

jose_073

entradas: 4258

00:23 20/08/2007

5

Calma

Ciertamente no es una ferrari, pero es una buena máquina que te puede servir por un largo tiempo. El GTA no es muy exigente (te lo dice alguien que jugó varios) y tranquilamente podés hacer otras cosas mientras jugás.

Quisiera que describas mejor el problema. A qué llamás 50% del uso? Mientras la máquina está ocupada, te siguen respondiendo el teclado y el mouse?

Se me ocurren un par de cosas:

-HSF mal puesto.
-Ram
-Algún cable flojo

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

00:39 20/08/2007

6

Podria ser el rigido que sea lento que sea sata2 no quiere decir que sea un avion fijate el led de lectura del disco yo tengu un 4200+ x2 y el problema es ese, la geforce 256 (1999) es la primera y ya no existe supongo que te referis a una 6150

Aunque podria ser una geforce 256 ya que son pci jeje, aunque para que poner eso?

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

jose_073

entradas: 4258

00:46 20/08/2007

7

Sí, el mother ese trae una 6150 y supongo que los 256 esos son la memoria que le asignaron.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Extreme Level

ecibad

entradas: 2730

00:49 20/08/2007

8

Habria que activar el parche por el tema de lso dos nucleos creo.. eso podria ser… porque sino windows no te toma correctamente el micro y en lugar de distribuir la carga de trabajo en ambos cores la manda a uno solo… eso podria ser una.. me seguire fijando a ver a que otra conclusion llego.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Nuevo miembro

LAMADRID

entradas: 21

09:59 20/08/2007

9

Quisiera que describas mejor el problema. A qué llamás 50% del uso? Mientras la máquina está ocupada, te siguen respondiendo el teclado y el mouse?
Me fijo en el porcentaje del uso del
CPU en el Administrador de tareas de Windows
. Cuando llega al 50%del uso se clavan todos los programas y a esperar a que baje el porcentaje para seguir. No anda nada, ni el mouse ni el teclado, no responden, la flecha del mouse titila y no da bola.

Habria que activar el parche por el tema de lso dos nucleos creo
Guau, de donde puedo bajar ese Patch?

Gente, un millon de gracias por contestar.
contribuyeron a que o me agarre las b……con la puerta de mi nuevo VTB..jejeje que has ahora es lo mas lindo que compre (aunque lo de adentro ande a pedales)

Extreme Level

HB Sabry

entradas: 1096

10:18 20/08/2007

10

entonces no es un problema del micro…

que memorias tenes?
probaste formateando?


▪ Motorola MPx220 @ 240Mhz || Windows Mobile 2003 > Rom 1.53
▪ HTC TyTN @ 440Mhz || Windows Mobile 6 PRO >
Huracán cumple 100 años. Se me Quema el Corazón!.

Midle End Level

Fede666

entradas: 484

10:22 20/08/2007

11

Algo es seguro, NO ES UN PROBLEMA DEL MICRO. Pasa por otro lado.

Hardcore Extreme Level

jose_073

entradas: 4258

11:47 20/08/2007

12

Bajate el speedfan y fijate las temperaturas que te muestra, a ver si alguna se dispara.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

12:02 20/08/2007

13

MEMORIA O RIGIDO, yo tengo ese mother y el vice city (no lo probe) podes abrir tres que la compu sigue andando, yo lo hice con el san andreas asi que imaginen, con ese parche no vas a rreglar nada, proba formateando

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

santiamd

entradas: 1453

12:46 20/08/2007

14

si el micro no creo que sea.. para mi son las memos.. pero = a que temp esta el micro?

Nuevo miembro

LAMADRID

entradas: 21

13:58 20/08/2007

15

Temperaturas marcadas por el gabo, los sensores estan bien puestos, los mire.
CPU: 28 VGA: 56 HDD: 23
Temperaturas medidas por el soft (Hardware Sensor Monitor 4.3 y el Speed fun 4.32)
CPU: 24 CPU CORE:8 VGA:40 HDD:28

Les parece las memos? Con 2 giga o alcanza?
Esta recien formateada, tiene 7 dias de uso….
En realidad puse un doble nucleo por la multifuncion, podes hacer varias cosas como correr videos, grabar CD, navegar, trabajar con el office, abrir programas pesados; todo ala vez…Me siento en la compu y necesito hacer esas actividades a la vez y rapidas….
Tild, Tild, ERROR !!!! No se pudo…
El administrador de tareas de Windows, que te muestra el porcentaje uso del CPU es claro…Cuando el micro llega al 50% del uso se clavan los programas que estan corriendo….
Por eso yo le hecho la culpa al micro y no al resto (memorias, VGA, etc.).
Siempre quise tener un AMD porque me crei el tema de que transmiten mas datos por ciclo de reloj, y que la menor velocidad que tenien no importaba….
buaaaaaaaaaa…
me Ca…..en los AMD
Che, gracias por el interes,
en estos momentos de desesperacion se aprecia mucho

Extreme Level

santiamd

entradas: 1453

14:05 20/08/2007

16

che nosee no me cierran esas temps.. CPU CORE:8??? que temp ambiente hay?

Nuevo miembro

LAMADRID

entradas: 21

15:31 20/08/2007

17

temperatura ambiente? no se..mi casa..20, 22 grados habra?….

Extreme Level

santiamd

entradas: 1453

15:41 20/08/2007

18

nosee por eso no entiendo que el micro este tan cerca de la temp ambiente.. a cuanto lo tenes corriendo?

Extreme Level

HB Sabry

entradas: 1096

20:13 20/08/2007

19

proba con una sola memo, kizas sea alguna memo que no esta funcionando bien…

y proba formateando de nuevo, muchas veces al instalar win, se instala mal y creo conflictos con el hard…

si tenes un tester, medi las tensiones de la fuente, kizas haya micros cortes o algo por el estilo…


▪ Motorola MPx220 @ 240Mhz || Windows Mobile 2003 > Rom 1.53
▪ HTC TyTN @ 440Mhz || Windows Mobile 6 PRO >
Huracán cumple 100 años. Se me Quema el Corazón!.

Nuevo miembro

LAMADRID

entradas: 21

20:23 20/08/2007

20

OK, Empiezo a hacerlo y les cuento
chas gracias

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

09:18 21/08/2007

21

Drivers de optimizacion de doble nucleo como te dijeron y tambien hay un tweak para aprovechar toda la memoria cache L2 en windows xp si te interesa te explico aunque yo no lo tengo puesto ahora y anda bien
Mi athlon 4200+ x2 segun el bios y el asusprobe anda a 26° y aveces la temp de ambiente es mayor, incluso lo probe sin cooler y se calienta menos que el northbridge nforce430, tal vez sea por el energi eficient 65watts

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

ATijbaroli

entradas: 9463

09:33 21/08/2007

22

El parche de dual core, que nadie lo aclaró, bajalo de AMD….suena obvio pero es así, bajalo y contá.
La temp. del micro medila con el Core Temp.


Nuevo miembro

Goduyo

entradas: 38

10:38 21/08/2007

23

primero eso de correr varios programas a la vez depende de QUE programas vallas a correr, por ejemplo, no puedes arrancar PHOTOSHOP colocar un render y a la vaz correr FARCRY y a la vez quemar un DVD doble capa y mandar a Renderizar un Video con 3D MAx mientras ves como rinde la maquina con 3DMARK si haces eso el PC Probablemente lo haga todo pero va a dañar el DVD y a mitad de camino se va a colgar. Lo primero que debes hacer es revisar las temperaturas mientras realizas esas operaciones, los 40 °C de la VGA me parecen muy alto. debes ver que las memorias esten en dual chanel (no pusiste de que velocidad son, si son mas de 533 revisa la temperatura de las memorias), revisa que tengas bien instalado los drivers del chipset, revisa que tengas la ultima version de la Bios (una vez tuve ese problema y era que tenia desactualizada la bios) y por ultimo para reducir aun mas el tiempo de espera en el disco y si cuentas con los recursos necesarios coloca un RAID.
Tienes tremenda maquina, la ralentización de velocidad se debe a la configuración de la misma.
espero te sirva la ayuda.

Nuevo miembro

LAMADRID

entradas: 21

19:01 21/08/2007

24

Reinstale todos los driver que vienen en el CD.
Instale todos los drivers de la pagina de AMD.
Temperaturas del micro medidas con el Core Temp: coreO:8 core 1: 12
Cuando comienzo un juego, Ej: GTA vice city, lo minimizo y abro otros programas de video, el micro me marca un porcentaje de utilizacion mayor al 50% y ahi es donde se clavan todos los programas y tengo que esperar a que alguno deje de funcionar, entonces baja el porcentaje de utilizacion del micro y sigue andando todo…..
Todavia no puedo descubrir donde esta el problema, si en el micro, en las memo o en la VGA. Cual de estos 3 elementos no se banca la "sobreutilización" del sistema. Supuestamente con un micro X2, con 2 giga de RAm y con 256 en video me tendria que sobrar….
Pero NO….
Se aceptan mas consejos…

Midle End Level

Fede666

entradas: 484

19:22 21/08/2007

25

Si la PC está al 50% NO es sobreutilización, hay otro problema, pero tenés que investigarlo, como dije, el micro no tiene nada que ver, sobra para lo que hacés.

Extreme Level

santiamd

entradas: 1453

19:23 21/08/2007

26

el primer problema que veo es en las temps.. no puede ser que sean tan tan bajas..
y de que se cuelgue puede ser por las memos.. sino nose..
entraste a la bios y tocaste algo? hiciste algun oc?
proba haces un cmos..

Nuevo miembro

LAMADRID

entradas: 21

19:31 21/08/2007

27

En la configuracion del CPU de la bios tengo la frecuencia del micro y de la DRAM en automatico…
Las memos las detectan bien los programas como el Asusprove..
Y hasta aca llega mi conocimiento…
El proximo paso es quemar la maquina !!!!

Extreme Level

santiamd

entradas: 1453

20:39 21/08/2007

28

fijate que hay una opcion que dice hardware monitor… que ahi te muestra las temps qe toma el mother fijate cuales te tira ahi

Nuevo miembro

LAMADRID

entradas: 21

21:52 21/08/2007

29

En hardware monitor me marca las mismas temperaturas que el gabo, entre 28 y 31

Extreme Level

santiamd

entradas: 1453

18:49 22/08/2007

30

pero por bios?-…