Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Amd 3000+ 939 outtttttt

No hay Etiquetas
Entrada
Nuevo miembro

Chukylaje

entradas: 5

18:13 15/10/2007

1

Buenas, soy nuevo en este foro y no es lindo presentarme con malas expectativas.
Resulta que mi hermano taba usando la maquina, viendo exactamente los simpsons, hasta que de repente la maquina se reinicio y luego no volvio a prender mas.
O sea, no bootea, no tira error el speaker y ademas con el mother que tenia (k8n neo) viene un panel de control formado por lucesitas, y cuando se prende la maquina las lucesitas tan rojas, y revise el manual y me dice que es error del micro….
Luego, saque el micro y me di cuenta de esto:

Al rededor del micro tiene un reborde negro como de grasa (entre la chapa y la placa y no era grasa siliconada porque lo habia limpiado hace poco)… y entonces supongo que capufffffffffffffffff asi que igual, en un rato voy a ir hasta lo de mi novia que tiene un mother 939 a ver si anda o bisceversa, ver si anda el micro de ella en mi mother. Desde ya muchas gracias y espero sus respuestas.
Bye.

C H U K Y L A J E -

kb.

Extreme Level

Mastocito

entradas: 1134

18:31 15/10/2007

2

Eso es el pegamento del ihs … lo negro

Extreme Level

eljan

entradas: 2741

18:33 15/10/2007

3

te recomendaria q no lo pruebes en el mobo de tu novia, por ahi te lo quema, POR AHI

"There's no place like 127.0.0.1"
Nuevo miembro

Chukylaje

entradas: 5

18:48 15/10/2007

4
Cita Iniciado por eljan
Ver Mensaje
te recomendaria q no lo pruebes en el mobo de tu novia, por ahi te lo quema, POR AHI

bueno, tonces, como me doy cuenta?, pruebo el micro de ella en mi mobo?, y ese pegamento antes no se veia, porque ahora se ve??? ya es bastante viejita

C H U K Y L A J E -

kb.

High End Level

zabit

entradas: 510

03:13 16/10/2007

5
Cita Iniciado por heber17
Ver Mensaje
Eso es el pegamento del ihs … lo negro

Exacto… .acabo de verlo en el venice mio cuando puse el nuevo X2 ke me trajo Pcman..
Funca de la ostia el Toledo …..al que quiere un lindo 3200 ,,esta a la venta

Nuevo miembro

Chukylaje

entradas: 5

19:09 16/10/2007

6
Cita Iniciado por zabit
Ver Mensaje
Exacto… .acabo de verlo en el venice mio cuando puse el nuevo X2 ke me trajo Pcman..
Funca de la ostia el Toledo …..al que quiere un lindo 3200 ,,esta a la venta

ok, entonces eso no es nada raro… ahora la otra duda, cuando la prendo prende todo, los coolers, y toda la bola, pero no se escucha mas el beep del speaker, es el mobo? la fuente? ahora a la noche lo voy a ir a probar a lo de un amigo a ver q puede ser, pero la fuente no creo… bueno, bye.

C H U K Y L A J E -

kb.

Hardcore Extreme Level

Tino

entradas: 4890

13:36 19/10/2007

7
Cita Iniciado por eljan
Ver Mensaje
te recomendaria q no lo pruebes en el mobo de tu novia, por ahi te lo quema, POR AHI

Todo lo contrario, es mas problable que la placa amdre te queme el CPU, no que el CPU te queme la placa madre (jamas vi algo asi)

Por lo que te recomiendo que pruebes tu CPU en la compu de tu novia.

Saludos

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
High End Level

zabit

entradas: 510

14:07 19/10/2007

8

y todo puede depender de la fuente tambien,. cual tenes¿

Extreme Level

eljan

entradas: 2741

14:10 19/10/2007

9
Cita Iniciado por Tino
Ver Mensaje
Todo lo contrario, es mas problable que la placa amdre te queme el CPU, no que el CPU te queme la placa madre (jamas vi algo asi)

Por lo que te recomiendo que pruebes tu CPU en la compu de tu novia.

Saludos

enserio?? buen dato, a mi por lo gral no me gusta probar cosas quemadas en otras nuevas, solo por miedo a cagarla

"There's no place like 127.0.0.1"
Midle End Level

Piotrsama

entradas: 370

17:04 19/10/2007

10

Otra alternativa:

Desconectá todo del mother, limpiá bien los conectores, sacá la mugre.
Después volvé a conectar y fijate si anda.

Ex PC: Athlon64 3000 – MSI 7600 GT – Gigabyte GA-K8N-SLI – 1GB DDR 400

Nuevo miembro

Chukylaje

entradas: 5

18:01 19/10/2007

11

bueno, acabo de hacer todo lo que pude, limpie, cambie la fuente, hice de todo, la cagada q la unica persona q conosco q tienen 939 no me quiere pestar el micro para sacarme la duda, asi q tendre q comprar uno nuevo y ver q onda… toy re caliente, y grax por todas las respuestas. Y al final mi novia tiene socket 754
bueno, si compro el micro y anda posteare again….
bye.

C H U K Y L A J E -

kb.

Entry Level

damaru

entradas: 52

18:06 23/10/2007

12
Cita Iniciado por Tino
Ver Mensaje
Todo lo contrario, es mas problable que la placa amdre te queme el CPU, no que el CPU te queme la placa madre (jamas vi algo asi)

es lo mas sabio que lei
yo vi varios mothers quemar micros pero ningun micro quemar un mother