Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

alguien sabe en cuanto va el multi de un AMD 900mhz ??

No hay Etiquetas
Entrada
Extreme Level

teto89

Villa Crespo

entradas: 2290

02:02 09/06/2007

1

tengo un amd de 900mhz y tengo que jumpear el multiplicador pero no se en cuanto tiene que ir y no encuentro por ningun lado, actualmente lo tengo mal, puede ser ese el motivo de que la pc encienda mal y se apague ?? gracias

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Moderador

NetZ

Capital Federal

entradas: 8454

02:33 09/06/2007

2

la verdad no tengo idea XD, q mother es pq podriamos buscar el manual? Q fsb manejarias? lo sacamos a ojo XD
saludos
no creo llegue a alterar el funcionamiento si tenes un multi mas chico, si es mayor si, tenes inestabilidad pq probabliemente la tenes trabajando con vstock. Esto es mi opinion, si esta mal corrijanme

Extreme Level

Ivan

entradas: 2693

02:48 09/06/2007

3

Calculo que deb tener BUS de 100 o 133 Mhz, en el caso de que sea de 100, tiene multi de 9x, si fuese de 133 tendria que ser de 6.5x, pero te faltan unos mhz para llegar a 900.
Calculo que debe ser bus de 100.
Anda probando de ultima.

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Extreme Level

teto89

Villa Crespo

entradas: 2290

03:14 09/06/2007

4

miren por lo que tengo entendido el navo que me armo la pc hace 7 años le dejo el multi en 6.5 y fsb tiene de 200 y 266mhz no lo puedo hallar ya que el manual que tengo en mis manos y el que baje son totalmente distintos los jumpers de mi mobo, el mother es un soyo k7-vta no se si es pro o que porque no dice, cuando la logre encender me fijo en el everest, las memos trabajan a 133 o 100mhz, y el multi tiene como unas teclitas o swich que dicen on y off son 4, van depende la config que le des, ej: on, off, on , on multi de 5 y asi, segun me fije esta en 6.5x y el procesador es de 900mhz, es un amd tunderbird, que me esta bolviendo loco !!!

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

04:14 09/06/2007

5

hola, bueno desmonte toda la pc, y la arme de nuevo por partes (si, estaba aburrido) pero no me parecio mala la idea por si habia algo mal me iva a dar cuenta, va, creo, entre al everest y dice el bus en 100mhz, y el multi esta en 9x o sea esta bien, 9X100=900MHZ
y lo que me extraño que no se quien fue que conecto el disco sin ningun jumper, o sea es un wd de 80gb, y le tuve que colocar yo el jumper en master porque no tenia ninguno, ni para cable select, (no es como los sata wd que le sacas el jumper y quedan en master) bueno ahora voy a apagarla y encenderla de nuevo varias veces a ver si se soluciono el problema o no, saludos !! ahora le sigo contando que paso

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

04:26 09/06/2007

6
Cita Iniciado por damian86
Ver Mensaje
la verdad no tengo idea XD, q mother es pq podriamos buscar el manual? Q fsb manejarias? lo sacamos a ojo XD
saludos
no creo llegue a alterar el funcionamiento si tenes un multi mas chico, si es mayor si, tenes inestabilidad pq probabliemente la tenes trabajando con vstock. Esto es mi opinion, si esta mal corrijanme

che tenes la misma placa de video que tiene mi amd !! la tnt2 64 de 32mb !! la tuya tiene salida a tv ? es un caño esa plaquita, jeje y el p3 vuela mi tio tiene uno de 500mhz y es un caño con tu mismo mother , el creo que le mando una creative de 32mb, mañana enciendo la pc nuevamente varias veces, porque esto me lo hacia de vez en cuando y no me termino de quedar tranquilo, todos me dicen pero tirala a la m***, pero no, esa pc me dio muchas alegrias, couter, age of emires 2, wolfestein, quake 3, jeje que buenos tiempos jeje, mira lo que ve vengo a acordar bueno, mañana les cuento, saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx