Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Up Grade motherboard GA- 6WMM7 Rev 4.1

No hay Etiquetas
Entrada
Nuevo miembro

ricardo moscoso

entradas: 6

17:29 09/08/2006

1

Hola amigos , soy nuevo y necesito de ayuda . Tengo un Pc Packard Bell con Intel Celeron de 766 Mhz y al instalarle un celeron de 1.1 Ghz el Pc no parte, queda la luz del disco duro encendida .
Espero su ayuda.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

18:23 09/08/2006

2

y si pones de nuevo el micro que tenias antes funciona?

Nuevo miembro

ricardo moscoso

entradas: 6

00:37 10/08/2006

3

Mi Pc parte sin inconvenientes al volver a poner el micro de 766 Mhz.
He leido información al respecto y se habla de actualizar la Bios, y mi placa soporta el micro de 1.1 Ghz de acuerdo a la información.
CPU Support: Socket 370 Supports Intel Celeron FC-PGA (Flip-Chip Pin Grid Array) processor 366/66 to 766/66 Mhz. o Supports Intel Celeron Coppermine FC-PGA processor 800/100 to 900/100 MHZ. o Supports Intel PIII Coppermine FC-PGA processor 600/100 to 1100/100 MHz. o 66/100 MHz Host bus speed processors are supported. Note: above CPU's are only supported with the latest BIOS version.

Hardcore Extreme Level

foly

entradas: 4215

01:41 10/08/2006

4

si dice que nada tendria que andar…tas seguro que el procesador anda??^ ^…
podes hacer un clear CMOS a ver si funca…tambien cabe la posibilidad que tengas que configurar con jumpers o unos switches que tenes que configurar para que el sistema funcione a cierta fecuancia (eso lo vi en mother muy viejos :P)…fijate si hay alguna serie de jumpers o algo…

Nuevo miembro

ricardo moscoso

entradas: 6

10:02 10/08/2006

5

Es el segundo procesador que pruebo en mi Pc y con ambos sucede lo mismo,te adjunto informacion de los jumpers.Si hago el Clear Cmos hay algun riesgo que despues no parta ¡¡¡¡
Saludos.
The Houston motherboard has six jumper settings:
Clear CMOS jumper
Suspend To RAM enable/disable
Flash memory jumper
USB Keyboard wake up enable/disable
Audio Codec selection
USB device wake up enable/disabletform_symphonyclub

Nuevo miembro

tio Fernando

entradas: 4

23:01 15/08/2006

6

Amigo Ricardo
yo tengo la misma placa ga6wmm7 rev 4.1
pero la mia le falta una resistencia, es la
(R 379) y se encuentra al lado del integrado
que dice inbond. Te pido si tu pudieras medir
con tester la que tienes y me la puedas dar,
te lo agradeceria, con respecto a lo tuyo, lo
unico que pienso seria que debieras actualizar
el bios. Busca en esta pagina ahi lo encuentras todo
referente a esta motherboard.

http://support.packardbell.com/es/it…m_symphonyclub

saludos y gracias.
mi correo transporte_fernando@hotmail.com

Nuevo miembro

ricardo moscoso

entradas: 6

00:22 17/08/2006

7

Hola Tio Fernando, recibi tu respuesta, he estado bastante ocupado con mi trabajo, pero me comprometo a medir esa resistencia mañana AM.
Cuentame , de donde eres ???? Yo de Temuco tal vez podamos hablar por fono.
Mis Saludos.

Nuevo miembro

tio Fernando

entradas: 4

23:59 17/08/2006

8

Hola amigo Ricardo, espero estes bien,actualmente estoy
en Santiago,pero con unas ganas de irme a provincia,
pero no tan al sur como tu, yo en si soy del norte,de Calama,
bueno no te aburro mas, con respecto a lo que te habia solicitado,
velo con calma, cuando tu puedas.
Saludos y que estes bien.

Hardcore Extreme Level

Neo2005th

entradas: 3540

00:03 18/08/2006

9
Cita Iniciado por ricardo moscoso

Es el segundo procesador que pruebo en mi Pc y con ambos sucede lo mismo,te adjunto informacion de los jumpers.Si hago el Clear Cmos hay algun riesgo que despues no parta ¡¡¡¡
Saludos.
The Houston motherboard has six jumper settings:
Clear CMOS jumper
Suspend To RAM enable/disable
Flash memory jumper
USB Keyboard wake up enable/disable
Audio Codec selection
USB device wake up enable/disabletform_symphonyclub

No causa ningún problema el hacer el clear cmos, esto solo restaura la configuración original del bios o sea las opciones, lo podés hacer mediante jumper o quitando la pila de litio durante unos segundos o tb podés probar reseteando las opciones desde el bios a default.
Fijate que esté bien configurado el fsb y las memos.

Nuevo miembro

ricardo moscoso

entradas: 6

10:00 18/08/2006

10

Ok, te agradezco tu ayuda, lo hare mas tarde y te cuento. No me queda claro eso de FSB ????, no se de que se trata.
Saludos.

Nuevo miembro

ricardo moscoso

entradas: 6

10:08 18/08/2006

11

Hola Fernando, medi la R379 es de 12 ohm, efectivamente estaba al lado del integrado que me describiste, espero te sirva la información.
Cuentame si tu placa la tienes trabajando y que procesador le tienes instalado.
He buscado bastante información de lo mio, pero no encuentro información de que bios usar, incluso he buscado en http://www.giga-bite.cl, habla de la placa en cuestión pero no de la Rev. 4.1.Seguire buscando y hare algunas cosas con ayuda del foro.
Mi correo por si las moscas rmoscoso@surnet.cl
rmoscoso69@hotmail.com.
Mis Saludos y suerte.
Chao.

Nuevo miembro

tio Fernando

entradas: 4

21:12 18/08/2006

12

Amigo Ricardo
Gracias por medir la resistencia que te pedi, hoy en la noche voy
a revisar mi placa, y el procesador que tengo es de 500.
Con respecto a tu placa, ¿buscaste en la direccion que te di?,
ahi encuentras todo, incluso los driver; Yo estube igual que tu, busque
hasta en la direccion que tu dices, hasta que encontre esta,

http://support.packardbell.com/es/it…m_symphonyclub

Abres la pagina que esta aqui,
te vas al final de ella y pinchas en "download"
se te despliegan unas opciones, y eliges
"Houston Bios", la 3.0Y es mas actualizada, la pinchas;
En la pagina que se te abre, pinchas en "Hous30Y.exe"
y a la descarga del archivo le das la opcion de guardar

Nombre de archivo Nota de instalación Descargue
HOUS30Y.exe

Descargue el archivo.
Hagalo doble clic para crear un disquete inicializable (usted necesitará un disquete 1.44 MB 3.5 &quotwink.
Después de crear el disquete, reinicie su sistema con el disquete insertado para empezar la actualización de BIOS.
Siga las instrucciones en pantalla.

A mi me paso en otro compu que la actualizacion de bios era ejemplo: L20
la baje y todo, y me dice que no era compatible, la cancele y baje la anterior,
que era la L19, y esa me resulto y ningun problema, espero te vaya bien,
me voy a poner a ver la mia.
Chaoo saludos.

Hardcore Extreme Level

Neo2005th

entradas: 3540

01:52 19/08/2006

13
Cita Iniciado por tio Fernando

Amigo Ricardo
yo tengo la misma placa ga6wmm7 rev 4.1
pero la mia le falta una resistencia, es la
(R 379) y se encuentra al lado del integrado
que dice inbond. Te pido si tu pudieras medir
con tester la que tienes y me la puedas dar,
te lo agradeceria, con respecto a lo tuyo, lo
unico que pienso seria que debieras actualizar
el bios. Busca en esta pagina ahi lo encuentras todo
referente a esta motherboard.

http://support.packardbell.com/es/it…m_symphonyclub

saludos y gracias.
mi correo transporte_fernando@hotmail.com

Suponiendo que la tenés para que medirla con tester si la resistencia con el código de colores saca los ohms…

Extreme Level

karnashito

peru

entradas: 2904

02:17 19/08/2006

14
Cita Iniciado por Neo2005th

Suponiendo que la tenés para que medirla con tester si la resistencia con el código de colores saca los ohms…

quizas esta tan sucia o vieja que no se ven los colores …
broma

SALU2

Quiero mis post y mi cargo d Mod again! frown

Nuevo miembro

tio Fernando

entradas: 4

13:23 19/08/2006

15

Amigos "Neo2005th" y "karnashito"
Las resistencias y los condensadores, en las placas madres, la mayoria son
micros, osea pequeñisimos y no llevan colores, y la de mi compu, se la habian
sacado, porque esta con otro problema.
Saludos