Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Tforce 550 No Arranka !!!!!!!help

No hay Etiquetas
Entrada
Midle End Level

ArViL

entradas: 259

22:20 18/05/2007

1

Hola gente…. hoy saque las memos g. skill ddr2 800… porque fui de BND|MOD para probarlas a cuanto llegaban ya que mi mother no soporta + de 2.1vdimm….. Estas lokas llegaron a 1140mhz con 2.3v.
Bueno el problema es cuando llegue a mi home pongo las memos, y nada quedo muda…Desarme todo, arme sobre la mesa y no muesta señal de vida.
Una vez me paso algo parecido pero desarme y volvi a armar y andubo joya.

Extreme Level

kofran

entradas: 1985

22:41 18/05/2007

2

limpia los contactos con una goma e borrar, quisas sea eso

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

00:21 19/05/2007

3

Fijate de borrar los contactos como dijo kofran…
Por las dudas, hizo algún pitido el mother?

signature

Midle End Level

ArViL

entradas: 259

19:45 19/05/2007

4
Cita Iniciado por tux_topo
Ver Mensaje
Fijate de borrar los contactos como dijo kofran…
Por las dudas, hizo algún pitido el mother?

limpie oda la mother pero nada,,,,desarme y arme todo 20 veces…. No hace ningun pitido porque no alcanza a prender…nose que mas hacer..(encima me agarro el fin de semana….me kiero morir )…
Tambie le desconecte el cable de alimentacion del cpu para ver si era el cpu, pero =….
La tengo con una fuente powercoler 500w.

Hardcore Extreme Level

josr

entradas: 3366

19:55 19/05/2007

5

¿Probaste hacer un clear cmos por las dudas?

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Midle End Level

ArViL

entradas: 259

19:57 19/05/2007

6
Cita Iniciado por josr
Ver Mensaje
¿Probaste hacer un clear cmos por las dudas?

Pero si no prende……me parece que es en vano hacer un cler-cmos…..= voy a probar

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

20:17 19/05/2007

7

O sea… vos cambiaste las memorias y murio?? Eso si es raro… tenés otro mobo para probar las memorias y descartar??


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Midle End Level

ArViL

entradas: 259

11:26 20/05/2007

8

mañana tengo que armar una pc para un conocido y voy a probar las memos y el cpu…..es algo raro

High End Level

Tota

entradas: 553

12:58 20/05/2007

9

Fijate q el zócalo esté libre de polvo, por ahí podés pasar un pincelito limpio, de esos para temperas. Probaste de a una memo?

BAZINGA!

Midle End Level

ArViL

entradas: 259

14:03 20/05/2007

10
Cita Iniciado por Tota
Ver Mensaje
Fijate q el zócalo esté libre de polvo, por ahí podés pasar un pincelito limpio, de esos para temperas. Probaste de a una memo?

Si, la limpie con un pincel, puse una memo en diferentes socalos pero =…no arranca..le debe haber agarrado un infarto

Midle End Level

ArViL

entradas: 259

14:30 20/05/2007

11
Cita Iniciado por Tota
Ver Mensaje
Fijate q el zócalo esté libre de polvo, por ahí podés pasar un pincelito limpio, de esos para temperas. Probaste de a una memo?

Si, la limpie con un pincel, puse una memo en diferentes socalos pero =…no arranca..le debe haber agarrado un infarto

Midle End Level

ArViL

entradas: 259

16:06 20/05/2007

12
Cita Iniciado por Tota
Ver Mensaje
Fijate q el zócalo esté libre de polvo, por ahí podés pasar un pincelito limpio, de esos para temperas. Probaste de a una memo?

Si, la limpie con un pincel, puse una memo en diferentes socalos pero =…no arranca..le debe haber agarrado un infarto

High End Level

neonsiga3

entradas: 513

16:47 20/05/2007

13

murio el mother , por un motivo desconocido.
cuak

Midle End Level

ArViL

entradas: 259

17:37 20/05/2007

14
Cita Iniciado por neonsiga3
Ver Mensaje
murio el mother , por un motivo desconocido.
cuak

Sip, jaja……mañana la voy a mandar a la garantia para ver que pasa