Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Solucionar problema en PC veterana…

No hay Etiquetas
Entrada
Extreme Level

Sergio1217

entradas: 2562

23:27 14/07/2005

1

Bueno, tengo que configurar un motherboard viejo para colocarle un micro, y como no tiene manual justamente por ser tan viejo… por lo que note tiene dos series de jumpers… de un lado dice:1) 50M, 55M, 60M 66M y 75M
2) 1.5x, 2.0x, 2.5x y 3,0x
Tengo que poner un micro de 200Mhz alguna ayuda?….

Por otro lado una enchufaron una fuente a 220v, cuando estaba preparada para 110v… supuestamente la fuente se tiene que bancar el voltaje demas o tambien existe la posibilidad que se haya quemado algun componente?… Saludos

Hardcore Extreme Level

FoxTeRr

entradas: 3754

23:34 14/07/2005

2

Por lo que entiendo, seria 1 multi para cada frecuencia. Googleaste un cacho para averiguar algo del mobo?, porque los mobos viejos se configuran por jumpers, BIOS poco y nada para configurar.
Si la fuente estaba en 110 y la enchufaron a 220, push on>>>>>>>>BOOM!!!, ya me paso

Extreme Level

adrian023

entradas: 1233

23:41 14/07/2005

3

Podrias probar 66x3 o 75x2.5. Q cpu es?? y el mobo?

Extreme Level

Sergio1217

entradas: 2562

23:44 14/07/2005

4
Cita Iniciado por FoxTeRr

Por lo que entiendo, seria 1 multi para cada frecuencia. Googleaste un cacho para averiguar algo del mobo?, porque los mobos viejos se configuran por jumpers, BIOS poco y nada para configurar.
Si la fuente estaba en 110 y la enchufaron a 220, push on>>>>>>>>BOOM!!!, ya me paso

Sisi humo blanco la secretaria que grita y yo pensando… que boluda…
Sisi googlie pero como no encontre nada, quizas alguno me podia dar una mano antes de probar al tun tun.. Supuse que era uno el multi y otro la frecuencia, voy a ver que resulta. Y con respecto a la fuente… se habra quemado la fuente sola o algo mas?…

Extreme Level

Sergio1217

entradas: 2562

23:46 14/07/2005

5
Cita Iniciado por adrian023

Podrias probar 66x3 o 75x2.5. Q cpu es?? y el mobo?

El CPU es un Intel MMX 200Mhz… voy a ver si de esa forma esta bien… yo mas que nada para no probar sin antes averiguar…

Hardcore Extreme Level

FoxTeRr

entradas: 3754

23:55 14/07/2005

6

La fuente vuela en esos casos ………….yo habre volado unas……………….3 o 4 ……….lo que pasa es que eran viejas jejejejejeje………….na……….era boludes mia por no fijarme el fichin loco del voltaje, la costumbre de usar y armar maquinas con fuentes de 230V unicamente .
Mmmmmmmmmm…………la convinacion mas coherente que veo, seria 66x3.

Extreme Level

\JAGUAR///

entradas: 1149

00:16 15/07/2005

7

jaja si yo cuando era mas pibe de tanto boludear con un p100 la fuente de 110 ah 220 y bue ya saben lo que paso.EHHHHHHHH!!!!!!!!! si MMX200 esos pentium si que se la bancan encima le podes dar un OC ah 225 = 233 pero eso depende mucho del mother ya que estos ni arrancan y ni calientan cuando no quieren no arrancan y listo.

Midle End Level

Evo

entradas: 308

00:36 15/07/2005

8
Cita Iniciado por Sergio1217

Sisi humo blanco la secretaria que grita y yo pensando… que boluda…
Sisi googlie pero como no encontre nada, quizas alguno me podia dar una mano antes de probar al tun tun.. Supuse que era uno el multi y otro la frecuencia, voy a ver que resulta. Y con respecto a la fuente… se habra quemado la fuente sola o algo mas?…

Seguramente reventaron los capacitores electroliticos que estan el el filtrado de la entrada. Generalmente son 1 o 2, si miras de arriba uno sano vas a ver que tiene como una cruz o una v marcada en la chapa. Cuando reciben mas tension que para la que estan fabricados se revientan y se abren por la cruz largando un humo blanco que no es mas que el electrolito y que cuando se enfrie nuevamente lo vas a ver de color naranja.
Casi siempre cambiando estos capas y limpiando el electrolito que quedo adentro de la fuente vuelve a andar.
Estaban 3 mangos + o – cada capa de 220uF 200V como los que yo vole.



Extreme Level

\JAGUAR///

entradas: 1149

02:54 15/07/2005

9

Che pero que se fije en los transistores o no me acuerdo como era que tambien se queman el que sale de la salida de los capasitores.

Extreme Level

Sergio1217

entradas: 2562

05:19 15/07/2005

10
Cita Iniciado por Evo

Seguramente reventaron los capacitores electroliticos que estan el el filtrado de la entrada. Generalmente son 1 o 2, si miras de arriba uno sano vas a ver que tiene como una cruz o una v marcada en la chapa. Cuando reciben mas tension que para la que estan fabricados se revientan y se abren por la cruz largando un humo blanco que no es mas que el electrolito y que cuando se enfrie nuevamente lo vas a ver de color naranja.
Casi siempre cambiando estos capas y limpiando el electrolito que quedo adentro de la fuente vuelve a andar.
Estaban 3 mangos + o – cada capa de 220uF 200V como los que yo vole.

Si, asi es, eso fue lo que paso… dos capacitores reventados… Lo importante era mas que nada que no se haya jodido ningun componente… la fuente se puede cambiar…

High End Level

Pinguino486

entradas: 875

09:23 15/07/2005

11

Mmm.. lo mas probable es que se lo haya bancado.. mas esas fuentes viejas.. en el laburo una vuelta vino una tanda de gabinetes con las fuentes a 110 (corrida la llave) y las primeras maquinas que armamos.. encendian un rato. y… pppppaaaaaaaffff maquina de humo… cambiabamos a fuente.. y todo normal, nada jodido…

Extreme Level

craker_loco

entradas: 2928

10:20 15/07/2005

12

se hizo bosta la fuente, ya me paso con mi celeron 400, se quemo la fuente unicamente, el resto todo ok

Midle End Level

Evo

entradas: 308

11:04 15/07/2005

13

Si, y si queres la fuente la podes salvar tambien.



Extreme Level

\JAGUAR///

entradas: 1149

15:06 15/07/2005

14

Si pero no siempre se queman nada mas los capacitores tambien se joden otros dispositibos que tenes que testear. Fijate primero con los capacitores y despues segui con las pistas quele siguen.

Extreme Level

Sergio1217

entradas: 2562

20:05 15/07/2005

15

Ahhh bueno me quedo mas tranquilo… entonces lo unico que tengo que cambiar es la fuente… Gracias

Hardcore Extreme Level

foly

entradas: 4215

20:56 15/07/2005

16

mira hace 2 años yo tenia una maquina asi como vos me describis seguramente es un mobo con 66 de fsb y las memorias no se si seran dimm pc100 o 133 o esas de 72 contactos…bueno en fin te recomiendo que lo pongas en 3 el multi porque ese micro creo no se banca oc, el mio lo intente poner en 233 y se colgaba

Extreme Level

Sergio1217

entradas: 2562

20:59 15/07/2005

17
Cita Iniciado por foly

mira hace 2 años yo tenia una maquina asi como vos me describis seguramente es un mobo con 66 de fsb y las memorias no se si seran dimm pc100 o 133 o esas de 72 contactos…bueno en fin te recomiendo que lo pongas en 3 el multi porque ese micro creo no se banca oc, el mio lo intente poner en 233 y se colgaba

Si, igual no es para sacarle overclock solo es para que funcione…

Nuevo miembro

nikoaimetta

entradas: 27

21:40 23/07/2005

18

el bus ponelo en 66mhz y el multiplicador en x3, tambien fijate el voltaje porque esos son socket7 el cual toman micros P54 (pentium sin MMX), P55 (pentium con MMX), cyrix y AMD K5 y K6. Si el micro es intel va en 2.8v y AMD 2.9v y 2.2v fijate que esta impreso en el micro, los cyrix por lo general van en 2.9 y 3.3 depende la version. Conta como va, si la fuente estaba en 110v y la enchufaron a 220v llevala a chacarita que debe tener algun lugar 3mts bajo tierra.
jajajaja

Entry Level

Green Arrow

entradas: 91

01:50 24/07/2005

19

Porque no probas antes ese mother con tu fuente haber que pasa, si da señales de vida, si es asi era la fuente, despues tendrias que probar los demas dispositivos, pero una vez que sabes que el mobo funca tenes asegurado que era la fuente, ahora si el mobo no responde con tu fuente esta en el horno. Prueba y error es lo mas comun y rapido que podes hacer antes de gastar plata, es una humilde opinion saludos.-

Si te caes siete veces, levantate ocho.

Extreme Level

Sergio1217

entradas: 2562

17:48 25/07/2005

20

Bueno ya esta… la fuente esta quemada y el microprocesador tambien… ahora necesito reemplazarlos… Tendria que ser una fuente AT y un microprocesador MMX 200mhz… alguno sabe donde se consigue? y si es posible nuevo con garantia?…

Hardcore Extreme Level

ATijbaroli

entradas: 9463

17:58 25/07/2005

21

Nuevo con garantía??? Decime que estás jodiendo, el micro ese se dejó de fabricar en 1997/98 y las fuentes… bueh, sin palabras…


Extreme Level

Sergio1217

entradas: 2562

18:01 25/07/2005

22
Cita Iniciado por ATijbaroli

Nuevo con garantía??? Decime que estás jodiendo, el micro ese se dejó de fabricar en 1997/98 y las fuentes… bueh, sin palabras…

Me referia a con garantia… estos entonces son mentiras?

http://www.mercadolibre.com.ar/jm/it…LA&id=17309038

http://www.mercadolibre.com.ar/jm/it…LA&id=17289079

Hardcore Extreme Level

ATijbaroli

entradas: 9463

18:02 25/07/2005

23

Muy probablemente…


Extreme Level

Sergio1217

entradas: 2562

18:03 25/07/2005

24
Cita Iniciado por ATijbaroli

Muy probablemente…

Entonces no se consiguen con garantia??… no digo que sea nuevo.. pero al menos un par de meses de garantia… que se yo

Hardcore Extreme Level

ATijbaroli

entradas: 9463

18:51 25/07/2005

25

Man compralo, de última son 7 dólares, no te vas a morir, no podés creer que teniendo 7 años desde fabricado pueda ser nuevo. Además por más que esté usado te va a durar bastante, esos micros no se rompen.


Extreme Level

Sergio1217

entradas: 2562

19:19 25/07/2005

26
Cita Iniciado por ATijbaroli

Man compralo, de última son 7 dólares, no te vas a morir, no podés creer que teniendo 7 años desde fabricado pueda ser nuevo. Además por más que esté usado te va a durar bastante, esos micros no se rompen.

7 dolares son 25 pesos y es plata… pero a lo que iba es que no quiero comprarlo, que lo pruebe y el micro no funcione… ese tipo de garantia me referia yo… Saludos

Hardcore Extreme Level

ATijbaroli

entradas: 9463

19:39 25/07/2005

27
Cita Iniciado por Sergio1217

7 dolares son 25 pesos y es plata… pero a lo que iba es que no quiero comprarlo, que lo pruebe y el micro no funcione… ese tipo de garantia me referia yo… Saludos

Y la onda es que te lo prueben antes de llevarlo, pero ellos insisten en que son nuevos… en fin, andate a un lugar de computación de barrio, lo prueban en el momento o llevás tu mother y listo, lo ves andando y te sacás todas las dudas.


Entry Level

Green Arrow

entradas: 91

20:12 25/07/2005

28

preguntale al que lo vende si te deja probarlo sino que te de garantias sobre el articulo por lo menos tres dias, si no anda calican como neutro y listo, fijate que el flaco tenga estrellitas y venda mucho, porque si no cumple le meten sanciones y a la trecera no puede vender mas, yo vendo en deremate hace poco vendi una memoria a un flaco con garantias de dos dias por las dudas, el flaco las probo y no le servian, calificamos neutro hicimos el reclamo y los dos explicamos lo que paso, al pibe como comprador le pusieron sancion por bobi, no se y a mi nada, fijate cualquier cosa me preguntas. Saludos.-

Si te caes siete veces, levantate ocho.