Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Sensor de temp. de NF7-S

No hay Etiquetas
Entrada
Nuevo miembro

r0y

entradas: 22

01:29 15/08/2004

1

Tengo una Abit NF7-S, con un barton 2500+ locked…
El problema es el siguiente:
Estaba probando el Prime95 en 200x11 (con cooler box), y la PC se apaga y hace un piii piii constante… La prendo de nuevo, me fijo en el BIOS el over temperature y estaba en 80.
Corro el Prime95 de nuevo, con el Sandra prendido, estaba en 45 grados y subió a 55 el micro, se apagó la pc y empezó con el piii piii de nuevo (la mother).

Me fije en todas las opciones del bios a ver si encontraba algo que apague la pc a 55 grados, pero encontre 2 y estan en 80 grados.

Ahora estoy corriendo el Prime95 en 190x11 y llega a 55º y no pasa naranja…
(aunque luego de un rato me tiro una banda de errores y se canceló, pero eso es otro tema :P)

Desde ya gracias.

Hardcore Extreme Level

Meko360

entradas: 3484

03:21 15/08/2004

2

Los mothers nuevos no traen termistores para medir las temperaturas de los micros sino que usan un diodo que está integrado en el core del procesador.
El cooler stock lo tenés con grasa siliconada o con el chicle que trae originalmente?? Tenés algo metiendo aire fresco al gabinete y sacando aire caliente??

Nuevo miembro

r0y

entradas: 22

04:07 15/08/2004

3
Cita Iniciado por Meko360

Los mothers nuevos no traen termistores para medir las temperaturas de los micros sino que usan un diodo que está integrado en el core del procesador.
El cooler stock lo tenés con grasa siliconada o con el chicle que trae originalmente?? Tenés algo metiendo aire fresco al gabinete y sacando aire caliente??

Con respecto a la grasa siliconada y al chicle ese, no se cual es la diferencia… (explicame si podés :P)
Yo no armé la PC, la compré armada.
Con respecto a la ventilación tengo un TT lanfire…

Hardcore Extreme Level

Meko360

entradas: 3484

14:52 15/08/2004

4

El thermal pad (o chicle) no transfiere tanto el calor desde el core del micro al disipador, tiene mayor resistencia térmica que la grasa siliconada, artic silver o artic ceramic por eso te preguntaba con que lo tenías puesto.
Revisá que el cooler te esté girando con buenas revoluciones y que no se te haya acumulado pelusa en la base de las aletas de disipasión, cosa que suele ocurrir seguido y afecta a la temperatura.
Ah, me olvidaba, al Sandra no le des demasiada bola con el tema de las temperaturas, probá con el Speedfan que no miente tanto como el otro.
Lo de la refrigeración del gabinete no me quedó claro, ¿cuántos ventiladores tenés y cómo están distribuidos?

Midle End Level

patriciorey

entradas: 127

15:15 15/08/2004

5
Cita Iniciado por r0y

Con respecto a la grasa siliconada y al chicle ese, no se cual es la diferencia… (explicame si podés :P)
Yo no armé la PC, la compré armada.
Con respecto a la ventilación tengo un TT lanfire…

La diferencia es que el chicle lo trae el Cooler BOX de AMD y es malo para disipar el calor, es mejor reemplazarlo por pasta térmica aunque no sea de la mejor…
Con respecto al apagado de la PC, tal vez tengas latencias muy agresivas, el chipset muy caliente, o con poco voltaje, etc…..

ll

Nuevo miembro

r0y

entradas: 22

15:46 15/08/2004

6

El thermal pad (o chicle) no transfiere tanto el calor desde el core del micro al disipador, tiene mayor resistencia térmica que la grasa siliconada, artic silver o artic ceramic por eso te preguntaba con que lo tenías puesto.

Gracias por la explicación.

Revisá que el cooler te esté girando con buenas revoluciones y que no se te haya acumulado pelusa en la base de las aletas de disipasión, cosa que suele ocurrir seguido y afecta a la temperatura.

Según el Sandra y el ABIT EQ está en 4100 RPM. Y lo limpié hace unos días, no tiene mucha tierra ahora.

Ah, me olvidaba, al Sandra no le des demasiada bola con el tema de las temperaturas, probá con el Speedfan que no miente tanto como el otro.

Me guié por el Sandra porque el Sandra, el ABIT EQ y el MBM 5 me tiran la misma temp.

Lo de la refrigeración del gabinete no me quedó claro, ¿cuántos ventiladores tenés y cómo están distribuidos?

Tengo 4 fanes, 2 sacando aire (el de atrás y el de la derecha), y 2 metiendo aire (frontal e izquierdo)

Con respecto al apagado de la PC, tal vez tengas latencias muy agresivas, el chipset muy caliente, o con poco voltaje, etc…..

Si tuviera el chipset caliente, porque cuando estaba en 200x11 y llegó a un supueso 55º se apagó, y estando en 190x11 y en 55º no :S

PD: Ahora flashié el BIOS a la v25.
Estoy en 200x11… pero no puedo correr el Prime95 porque apenas empieza me tira un error…

ERROR: ELLEGAL SOMOUT
Possible hardware failure, consult readme.txt file, restarting test.

Y lo que encontré en el readme.txt fue esto:

If the message "Possible hardware failure, consult the readme file."
appears in the results.txt file, then prime95's error-checking has
detected a problem. After waiting 5 minutes, the program will continue
testing from the last save file.

Could it be a software problem? If the error is ILLEGAL SUMOUT and you are
running Windows 95/98/Me, then there is some chance that this is a software
problem. A device driver or VxD may not be saving and restoring FPU state
correctly. Windows NT/2000/XP protects prime95 from bad device drivers.
In that case ILLEGAL SUMOUT is very likely a true hardware error. The good news
is that prime95 recovers very well from ILLEGAL SUMOUT errors. Try seeing
if the problem occurs only when a specific device is active or a specific
program is running.

Algún otro programa parecido al Prime que me ande ^^?

EDIT: ahora que me acuerdo, cuando saqué el cooler del micro tenia una pasta seca… y lo puse como estaba… seguro que ya le cagué la función de esa pasta sacando y poniendo el cooler no?

Midle End Level

patriciorey

entradas: 127

18:28 15/08/2004

7
Cita Iniciado por r0y

Si tuviera el chipset caliente, porque cuando estaba en 200x11 y llegó a un supueso 55º se apagó, y estando en 190x11 y en 55º no :S

PD: Ahora flashié el BIOS a la v25.
Estoy en 200x11… pero no puedo correr el Prime95 porque apenas empieza me tira un error…

¿Y? si la temp de la que hablas es del micro y no del chipset……

De todas formas algo anda mal porque deberías llegar a un mínimo de 200 sin problemas (despues de todo es FSB "oficial" de 200). El error que te tira el Prime es debido a la falla en el sistema, no que el Prime no ande

ll

Hardcore Extreme Level

ATijbaroli

entradas: 9463

19:38 15/08/2004

8

No uses el Prime, a mi me tira errores y la compu es super estable. Usa el Hot CPU. Es mucho mejor y es igual de burner.
No se que catso le hara el Prime al micro pero ya hace bocha que no lo uso y no estoy sarpado en oc como para que me tire error a los cinco minutos.


Midle End Level

patriciorey

entradas: 127

20:13 15/08/2004

9

Tene el cuenta que si el test al pasarlo en "default" no da error y al pasarlo con overclock te da error a los cinco minutos posiblemente sea por inestabilidad del micro y no por fallo del programa
Es cuestión de probar….. yo lo uso y me da excelentes resultados, es un "test" muy exigente.

ll

Nuevo miembro

r0y

entradas: 22

02:57 16/08/2004

10

Con respecto a lo del Prime, le subí el voltage a 1.85 y no me tiró mas errores.
Ahora estoy en 200x11, con 45 grados normalmente.
Corriendo el prime llegué como máximo en 30 minutos mas o menos a 59.5.
Creo que se solucionó cuando flashié el bios… pero ahora cuando le hago clear cmos, cambio los jumpers, prendo, y se apaga, y tengo que prender muchas veces para que se resetee :S.

PD: ahora me bajo el HOT CPU

Midle End Level

patriciorey

entradas: 127

14:15 16/08/2004

11

Por eso te digo, si el Prime falla es por inestabilidad y no por error del mismo programa. Aún así para comprobar que sea 100% estable como mínimo 4 horas.

ll

Nuevo miembro

nikoaimetta

entradas: 27

19:47 16/08/2004

12

Fijate en el tipo de fuente que tenes, ya que los abit necesitan buena potencia de fuente porque sino levantan demasiada temperatura y anda pensando en conseguir un cooler de chipset ya que se terminan engranando.
y no te olvides de acutalizar el bios a la ultima version, por ultimo si necesitas controlar la temperatura bajate de la pagina de abit el flashmenu que eso te controla toda la temp de la maquina.

Midle End Level

patriciorey

entradas: 127

02:28 17/08/2004

13
Cita Iniciado por nikoaimetta

Fijate en el tipo de fuente que tenes, ya que los abit necesitan buena potencia de fuente porque sino levantan demasiada temperatura y anda pensando en conseguir un cooler de chipset ya que se terminan engranando.
y no te olvides de acutalizar el bios a la ultima version, por ultimo si necesitas controlar la temperatura bajate de la pagina de abit el flashmenu que eso te controla toda la temp de la maquina.

No, el FlashMenu es precisamente para actualizar el BIOS
Para controlar las temperaturas: AbitEQ

ll