Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me quemaron 2 slots de memoria???

No hay Etiquetas
Entrada
Hardcore Extreme Level

Dr. Vodka

entradas: 4958

04:35 24/06/2007

1

Les cuento… era como la cuarta hora seguida que estaba jugando al COH y de pronto se cuelga mal… quedaron tanto la imagen como el sonido trabados, no respondía para nada. La máquina estaba OCeada (300x8, vcore stock, memos a 800 mhz, 1,9v), memorias en dual channel. Esta config la vengo usando desde el 2do día que tuve la máquina (exactamente el sábado pasado), sin ningún problema, estable tanto en orthos como en juegos (que otra prueba más difícil que el oblivion…?), loops continuos de 3dgarch, más estable que una piedra, y sin problemas de temperatura.

La reinicio, POSTea y se queda trabada al cargar windows. Reinicio… no postea. Hizo lo mismo todas las veces que probe… Se me dio por sacar mobo afuera y ver si sentía olor a quemado en algun lado… nada. Cambié pasta térmica (la cambie ayer, por cierto…), reinstale todo, con las memorias en dual channel… no postea (en este momento ya tenía un nudo en la garganta…)

En mi P6N SLI platinum, los slots de memorias están asi:

De arriba hacia abajo:
Canal B 2, slot 4 Naranja
Canal B 1, slot 3 Naranja
Canal A 2, slot 2 Verde
Canal A 1, slot 1 Verde

Pruebo estas configuraciones de memoria:

Con 2 memorias (letra canal, slot)
Canal A (1) y canal B (3) = no POST
Canal A (2) y canal B (4) = no POST
Canal A (1 y 3) = no POST
Canal B (3 y 4) = POST sin problemas

Con 1 memoria, y luego con la otra para descartar si estuviera quemada alguna (letra canal, slot):
Canal A (1) = no POST
Canal B (3) = POST perfecto
Canal A (2) = no POST
Canal B (4) = POST perfecto

Seguramente todo lo de arriba no se entiede mucho pero llegué a la conclusión de que los slots verdes se quemaron y los naranjas están perfectos. Obviamente ahora solo puedo usar las memorias en single channel, algo que me molesta. Igual es una lástima… hay que pasar por el RMA de eufemis ahora. Que divertido!!!! Ahora estoy usando todo stock, por las dudas… me extraña y demasiado esto.

Es de pasar esto? O soy el único infeliz del mundo al que le pasa??

Que opinan uds??


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

Vegeta

Parque Patricios

entradas: 1236

08:15 24/06/2007

2

Esas son las tipicas cosas q me pasan a mi ajajajaaj. Me pone contento q no soy el unico jejeje.

Y asi parece nomas q se te cagaron justito esas dos pero me parece raro q tmb el segundo slot verde pq seguramente no la estabas usando pero bueh.
Ademas tampoco tenias un re OC era bien tranqui.

High End Level

polosoft

entradas: 998

11:34 24/06/2007

3

Jojoj, rogá que no haya uno de Eufemis por el foro y diga…. ops, mirá vos quien vino a cambiar la placa cuak!!

Habrá crepado el regulador? Tendrá uno para las 4 memos o varios??

Hardcore Extreme Level

josr

entradas: 3366

12:02 24/06/2007

4

Un garron, ojala el RMA no tarde demasiado.

OFF:

Cita Iniciado por polosoft
Ver Mensaje
Jojoj, rogá que no haya uno de Eufemis por el foro y diga…. ops, mirá vos quien vino a cambiar la placa cuak!!

De Eufemis no se, pero una vez fui a comprar un mother a un local del subsuelo de galeria jardin y el chaboncito que me atendia cuando le hice una consulta sobre la serie TForce agarro y se metio en MaximoPC para leer los thread sobre el Tforce 550, lo que no se si se metio como usuario o visitante.
Cuando le pregunte si era usuario y quien era de MaximoPC se hizo el regil: "noooo, yo ya no estoy mas ahi… mi hermano si pero yo no… "jaja mucho no le insisti pero estoy seguro que es un user registrado… tal vez conocido por todos

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Hardcore Extreme Level

Dr. Vodka

entradas: 4958

12:03 24/06/2007

5

Yo venía usando el slot 1 y el 3 (contando de abajo hacia arriba) para hacer dual channel, paso eso y me puse como loco a revisar… gracias a dios que msi te da una pequeña herramienta llamada d-bracket que segun las lucecitas que tira en el proceso de POSTeo, te dice que parte tiene problemas.

Justamente se trababa en "reconociendo memorias; si los LEDs se traban en este paso, es porque las memorias están mal instaladas o dañadas". Eso dice en el manual… empiezo a probar las memorias, y para mi satisfacción en los slots naranjas andaban las 2… tanto 1 sola en los 2 slots o las 2 juntas ocupando los 2 slots. En los verdes no pasaba esto…

Ahí descarte que la RAM misma estuviera quemada… y me pareció que la placa madre es la que tiene el problema.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

josr

entradas: 3366

12:17 24/06/2007

6
Cita Iniciado por Dr. Vodka
Ver Mensaje
Yo venía usando el slot 1 y el 3 (contando de abajo hacia arriba) para hacer dual channel, paso eso y me puse como loco a revisar… gracias a dios que msi te da una pequeña herramienta llamada d-bracket que segun las lucecitas que tira en el proceso de POSTeo, te dice que parte tiene problemas.

Justamente se trababa en "reconociendo memorias; si los LEDs se traban en este paso, es porque las memorias están mal instaladas o dañadas". Eso dice en el manual… empiezo a probar las memorias, y para mi satisfacción en los slots naranjas andaban las 2… tanto 1 sola en los 2 slots o las 2 juntas ocupando los 2 slots. En los verdes no pasaba esto…

Ahí descarte que la RAM misma estuviera quemada… y me pareció que la placa madre es la que tiene el problema.

Y bueno… solo te queda esperar a que Eufemis haga las cosas rapido y te la cambie lo antes posible. Suerte

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Extreme Level

iampowerslave

entradas: 2776

12:37 24/06/2007

7

murió RAM o murió mother.

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

12:40 24/06/2007

8

Pero lo cómico es que estoy usando todo, pero con la ram en los slots naranjas Solo una parte se cagó…

Todo indica que voy a tener que pasar por el bendito RMA y no tener máquina por 15 días (aunque tengo el "retirado" K7 todavía )

En un rato voy a pasarle el orthos para estresar ram a ver que pasa.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

iampowerslave

entradas: 2776

12:46 24/06/2007

9

por eso para mi es mother…. fijate que en el Canal A nada funciona… te quedó single channel a la fuerza

Extreme Level

Vegeta

Parque Patricios

entradas: 1236

17:02 24/06/2007

10
Cita Iniciado por Dr. Vodka
Ver Mensaje
En un rato voy a pasarle el orthos para estresar ram a ver que pasa.

Flaco dejate de joder q queres romper todo dejas las cosas como estan.

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

17:10 24/06/2007

11
Cita Iniciado por Vegeta
Ver Mensaje
Flaco dejate de joder q queres romper todo dejas las cosas como estan.

No es para romper, es para terminar de comprobar que no haya algo más roto…

Memtest: 1 hora, sin problemas.
Orthos, large FFTs: 667, 1,8v, 5-5-5-13-1T (default): error a los 5 minutos
Orthos, large FFTs: 667, 1,9v, 5-5-5-13-1T (default): error a los 38 minutos
Orthos, large FFTs: 667, 1,95v, 5-5-5-15-2T no se sabe, estoy probando

Eso si, probé el memtest con otras opciones y en una tiró 30000 errores (a los 4083 MB) WTF?? y en otra 60 (a los 0,7MB) pero como viene de fábrica no detecta ninguna (paso 1 hora sin problemas, y es lo que recomiendan como tiempo mínimo)

Que dicen, me cagó las memorias el mother?


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

17:31 24/06/2007

12

No tenes otra ram para probar?, puede ser el mother como tmb la ram.
Hay que ver, yo diria que si se quemo algo del mother es muy posible que dañe algo que trabaje de forma directa con lo que se daño, aunque para proteger eso hay pequeñas resistencias siempre es posible que se dañe algo mas.

[SIGPIC][/SIGPIC]
 

Mi MOD

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

17:37 24/06/2007

13
Cita Iniciado por gpalsi
Ver Mensaje
No tenes otra ram para probar?, puede ser el mother como tmb la ram.
Hay que ver, yo diria que si se quemo algo del mother es muy posible que dañe algo que trabaje de forma directa con lo que se daño, aunque para proteger eso hay pequeñas resistencias siempre es posible que se dañe algo mas.

Tengo un amigo con memorias DDR2 titan, pero ni da para probarlas acá y que encima tenga la posibilidad de cagarselas y se las tenga que pagar.

Tengo memorias DDR pero obviamente no son compatibles ni físicamente…

Hasta ahora a 1,95v va por los 50 minutos sin problemas… capaz que con un poco más de voltaje se corrige pero creo que el daño esta hecho…

EDIT: 1 hora 23m sin problemas. Lo voy a dejar, aunque sigo pensando lo mismo…

EDIT2: En mi colegio tienen unos celeron D skt 775, ahi puedo llegar a probar las memorias… tendría que preguntar.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

interpol.nyc

rosario

entradas: 1527

18:33 24/06/2007

14

De ser el mother, seria el 2do de alguien en el foro que esta haciendo overclock avanzado de la marca MSI. No¿?

El otro fue un P965 platinum si mal no recuerdo…

Cada vez que veo algo asi me dan ganas de bajar el FSB de mi maquina…
Suerte con el RMA.

[SIGPIC][/SIGPIC]

- – – – – > http://www.interpolnyc.com < – – – – -

8 DE MARZO DE 2008 EN ARGENTINA — GRAN REX BUENOS AIRES [MEMORABLE]

Cuando cobras caro te piden precio, si tenes buen precio te piden rebaja, y si se lo regalas te piden que se lo instales.