Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

satas en la mother en corto,puede ser?

No hay Etiquetas
Entrada
Midle End Level

madaro2007

La Red

entradas: 133

20:11 19/07/2008

1

hola a todos creo q tengo un problema q no se como resolverlo;tengo una msi p35platinum de 3meses con 4 sata ich9 y un sata marvell..
El problema me pasa cuando conecto en mas de un puerto sata los discos se me tildan y transfieren muyyyy leento a 4mb/s…seran los conectores sata??como puedo saber q pasa ,ayuda si a alguien le paso lo mismo?ahora estoy usando solo un conector para el hd sin conectar la lectora sata y anda todo de 10..puede estar en corto la mother????

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:17 19/07/2008

2

a mi el WD por ahi le agarraba la loca y me pasaba de andar muuuuy lento. Mi solucion fue cambiando el modo de IDE a AHCI, mejoro mucho todo.
Te dejo la guia del foro de MSI que seguí yo para poder cambiar el modo sin reinstalar windows:
http://forum.msi.com.tw/index.php?topic=106575.0

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Midle End Level

madaro2007

La Red

entradas: 133

20:44 19/07/2008

3

hdf_aeronautica vi x ahi lo mismo q me decis vos,estuve probando una forma de instalar el controlador sata q no viene en el xp, par windows xp 32 una forma y no me salio.
mi disco es un seagate barracuda NCQ dicen q estos ahci va mejor con esta tecnologia de grabacion.sera asi voy a probar la q me pasastes..gracias xtu respuesta..

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:52 19/07/2008

4
Cita Iniciado por madaro2007
Ver Mensaje
hdf_aeronautica vi x ahi lo mismo q me decis vos,estuve probando una forma de instalar el controlador sata q no viene en el xp, par windows xp 32 una forma y no me salio.
mi disco es un seagate barracuda NCQ dicen q estos ahci va mejor con esta tecnologia de grabacion.sera asi voy a probar la q me pasastes..gracias xtu respuesta..

tengo entendido que para activar el NCQ tiene que estar en modo AHCI. Yo recomiendo que lo pruebes, aunque sinceramente solo vas a notar un booteo mas rapido de windows y en pocas cosas mas, pero es muy posible que te solucione tu problema

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA