Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Salvenme o me VIOLAN EN CASA

No hay Etiquetas
Entrada
Extreme Level

cabe72000

entradas: 1677

17:35 09/09/2005

1

El tema es el siguiente, mi viejo tiene un PII a 400 mhz, en un SY-6BA+, le practique un poco de OC y no inicio mas, le saco la pila y chan nunca mas, BIOS ROM cheksum error, igualmente aca les dejo la foto.

Lo unico conectado es 1 solo modulo de mmeoria, cpu, la placa de video y un disketera nada mas

QUE HAGOOOOOOO

Ya intente inciar, DOS, puse la version del bios en un diskete y tampoco ESTOY DESESPERADOOOOOOOOO

http://img153.imageshack.us/img153/2952/p12900050ce.jpg

Extreme Level

Sergio1217

entradas: 2562

17:45 09/09/2005

2

Hiciste un CLEAR CMOS?…

Hardcore Extreme Level

Meko360

entradas: 3484

17:52 09/09/2005

3

No te inicia en DOS? Fijate en la página de Soyo que en algun lado explicaban como hacer un disco para que flashee automáticamente al BIOS con un diskette.

Extreme Level

Montykoro!

entradas: 2649

18:11 09/09/2005

4

Bueno lo primero tenes que buscar el jumper "JP5" esta bajo la pila tenes que cambiar el jumper de posicion…con eso deberia bastar…

Hardcore Extreme Level

MuTaY

entradas: 3027

18:12 09/09/2005

5

Yo tengo la solucion pero no te la voy a decir asi te dan masa jajajajajaja

No, en realidad no la se jejeje… pero por lo q decis se corrompio el bios…. no croe q sea tan grave che, de ultima te conseguis otro mobo igual q no valen nada


Mmm que rico!
Hardcore Extreme Level

74205

entradas: 3608

18:12 09/09/2005

6

sino, raja de casa

High End Level

Pinguino486

entradas: 875

19:48 09/09/2005

7

oc a un soyo???? no tiene los capas volados? porque de 10 soyo que veo, 10 estan rebentados…

Hardcore Extreme Level

ATijbaroli

entradas: 9463

20:08 09/09/2005

8

No gente, el flashió mal el BIOS pero no afectó al Boot Block, entonces en pantalla le aparece (como todo BIOS moderno) que inserte un diskette con el archivo de flash y la disketera lo empieza a leer para reflashearlo automáticamente pero él hace eso y aún así no detecta ningún archivo, no salten ni con capacitores ni nada raro porque es eso, pero yo ya gasté todas mis opciones…


Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:57 09/09/2005

9

Va a tener que hacer un hot flash… no creo que le quede otra…
Saludos!!

signature

Extreme Level

cabe72000

entradas: 1677

21:19 09/09/2005

10

Gracias por las respuestas y juan te agradezco toda la ayuda que me diste

No me quedara otra que mandarlo a un service

PD: Quien me hace un lugarcito al ladito de la cucha dl perro????

Extreme Level

Eze2kiel

Argentina

entradas: 2356

22:55 09/09/2005

11
Cita Iniciado por cabe72000

Gracias por las respuestas y juan te agradezco toda la ayuda que me diste

No me quedara otra que mandarlo a un service

PD: Quien me hace un lugarcito al ladito de la cucha dl perro????

Si el chip del BIOS es tipo cucaracha, sacalo y llevalo a que te lo flasheen de vuelta. Sale 35 pesos mínimo… Yo ya reviví una mother de un cliente que estaba mal flasheada también.

Sólo están lejos las cosas que no sabemos mirar

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

23:08 09/09/2005

12
Cita Iniciado por Pinguino486

oc a un soyo???? no tiene los capas volados? porque de 10 soyo que veo, 10 estan rebentados…

yo tuve 3 soyos
6ba+
6ba+III
6ba+IV
Excelentes los 3
oceaban bien l os use con un P3 450 550 y 700
los ponia a 133 de bus y andaban
el 6ba+ todavia funciona y no tienen ni un problema
los demas los vendi (el 6ba+III el año pasado y todavia funcionaba)

Powered by iAUDIO

Hardcore Extreme Level

ATijbaroli

entradas: 9463

23:12 09/09/2005

13

Tandas man, tandas… TODOS los 5EHM que llegaron a mí, o no andaban o tenían un problema.
Lo mismo con muchos 6VBA133, los 6ba+Xxx no los usé nunca, con chipset Intel lindos mobos eran… pero con el pasar del tiempo me fui dando tiempo que Soyo de lo que menos idea tenía, era de hacer mobos.


Extreme Level

\JAGUAR///

entradas: 1149

00:58 10/09/2005

14

Eso pasa cuando la gente inexperta se mete en cosas que no le corresponde

Extreme Level

cabe72000

entradas: 1677

01:30 10/09/2005

15

Gracias jaguar, siempre apoyando a los usuarios del foro

Extreme Level

\JAGUAR///

entradas: 1149

01:44 10/09/2005

16

De nada espero que lo que te dije te aya servido , y al final que vas a hacer, la llebas al service? sino te tiramos mas ideas…

Extreme Level

Eze2kiel

Argentina

entradas: 2356

15:09 10/09/2005

17

Haciendo esas cosas se aprende: http://www.maximotec.com/showthread….ghlight=eeprom

Vas a tener que sacar el chip de la BIOS y mandarlo a Flashear de nuevo si no podés hacer el procedimiento de restaurar la BIOS como te decía Meko (de hecho, yo lo probé pero no pude, así que saqué el chip, lo lleve a flashear y listo, arrancó al pelo

Sólo están lejos las cosas que no sabemos mirar

Extreme Level

Eze2kiel

Argentina

entradas: 2356

15:16 10/09/2005

18
Cita Iniciado por \\\JAGUAR///

De nada espero que lo que te dije te aya servido , y al final que vas a hacer, la llebas al service? sino te tiramos mas ideas…

Ya que estamos, veo en tu firma: Cazador de mala ortografía!!! Cuídate!
JAJAJAJAJA!!! le pifiaste 3 errores ortográficos a tu post

Sólo están lejos las cosas que no sabemos mirar

Extreme Level

craker_loco

entradas: 2928

15:28 10/09/2005

19

jaguar en muchos lados t via alentando a los usuarios de foro, come onnnnnnnn

Hardcore Extreme Level

Ukyo

.

entradas: 4393

16:18 10/09/2005

20

Lamentablemente la única experiencia que tuve con los viejos bios AWARD es mala, un SOYO 7BVA que de un día para el otro le pasó lo mismo que el screenshot… se había jodido el eprom (dios vaya a saber x que) y el flasheador me marcaba como que tenía bloques defectuosos (fallaba en la escritura del binario).

May the force be with you =P

PD – Los capacitores de los 6vba – 7vba son muy suceptibles a inflarse al hacer upgrade de CPU… vi como 10 mobos de esos rotos (c/los capacitores chotados) en el taller donde laburaba

Extreme Level

cabe72000

entradas: 1677

19:05 10/09/2005

21

Bue gente no me quedo otra q mandar al service, al ver el lunes que pasa gracias por todo

Extreme Level

\JAGUAR///

entradas: 1149

20:58 10/09/2005

22
Cita Iniciado por Eze2kiel

Ya que estamos, veo en tu firma: Cazador de mala ortografía!!! Cuídate!
JAJAJAJAJA!!! le pifiaste 3 errores ortográficos a tu post

jajajaja esta apropocito por que soy malisimo con la ortografia seria en sentido sarcastico, jojojo!!

Hardcore Extreme Level

FoxTeRr

entradas: 3754

21:43 10/09/2005

23

Che cabe…………………solo a vos se te ocurre ocear un P2 , que anda a saber en que condiciones ambientales estaba, condiciones de limpieza, soporte de mobo, memos, temperatura, etc etc…………….

Asique te mereses que te digamos……………………………..

joda joda

Extreme Level

cabe72000

entradas: 1677

21:52 10/09/2005

24

Siempre con la plebe uds, siempre apoyando siempre ahi cuando uno mas lo necesita

Jajajajajaaj ASI SE APRENDE CARAJOOOO

Extreme Level

Eze2kiel

Argentina

entradas: 2356

22:22 10/09/2005

25

Tanto quilombo por un BIOS… sacalo, llevalo a que te lo reflasheen y de paso te ahorras lo que te afana el técnico.

Sólo están lejos las cosas que no sabemos mirar

Midle End Level

elmacho

entradas: 142

19:55 27/09/2005

26

Y que pasó al final???
Tas fuera de tu casa?
o-o

nada que decir