Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Rebooteo constante

No hay Etiquetas
Entrada
Invitado

21:15 12/08/2004

1

Primeor paso a comentarles que em compre:

Mother Asus A7N8X-X
Micro AMD Xp 2600+ Barton FSB 333.
Cooler Titan TTC-CU9TB/SC (con dispararador de cobre)
Memoria 256 DDR 400 Spectek ( ) pasa que me quede corto de $$$
Placa de video GeForce 5200 128 DDR c/TV

Bueno, me pasa que desde que lo compre que la maquina se rebootea aletoriamente.. Osea aves rebootea apenas la prendo, aveces funciona bien por todo un dia y de la nada de rebootea, y asi todo el tiempo! Y no se porq podra ser. Tengo todo el bios puesto en automatico y normal, FSB a 166, memoria al 100%, Vcore y demas voltajes normales. Mutiplier a 11.5

Ademas cuando la trato de ocear no prende mas y tengo que hace clear Cmos, y poner todo normal. pero mi mayor problema es los rebooteos y cuelgues contstantes…Algunos me dijeron que es la palca de video, otros la temperatura (promedio 40° con la velocidad del fan normal, 35° con fan max), y la verdad ya nose que puede ser…y quisiera conocer su opinion al respecto y que me recomendarian! Pense que pueden ser las memorias, pero estas solo deberian joder si la overclockeo, y ya que todavia no la overclokie deberian andar de lo mas bien…
bueno nada mas y gracias por su opinion o ayuda.

Hardcore Extreme Level

74205

entradas: 3608

21:36 12/08/2004

2

yo pienso que deverian ser las memorias, que te hayan dado un stik malo. fijate si la podes probrar en otro mother o si alguien te presta una memo para probar y ver si es o no.

Hardcore Extreme Level

Sync

entradas: 4394

23:44 12/08/2004

3

Fijate si ese motherboard tiene el apagado automatico por temperatura mal seteado.

Como dijo 74205, la memo pude estár dañada…fijate si bajandole la frecuencia a la memoria (si no podés bajarle los Mhz, bajale el ratio a 5/4)…si pasa lo mismo.

Salu2

Invitado

00:50 13/08/2004

4

bueno gracias por su ayuda pero al verdad que sigue todo igual…le faje el ratio y los mhz pero sigue igual!
Lo que voy a ahcer es comrpame unas buenas memorias…Kingston o algo asi… mejor Crossair si consigo..
y les comentare

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

07:49 13/08/2004

5

Y no conseguís nadie que te preste?? Estaría bueno conseguir, porque así, si no es, podés fijarte si es otro el problema, y gastarte la plata en eso…

signature

Hardcore Extreme Level

Sync

entradas: 4394

12:14 13/08/2004

6
Cita Iniciado por cvhessert

bueno gracias por su ayuda pero al verdad que sigue todo igual…le faje el ratio y los mhz pero sigue igual!
Lo que voy a ahcer es comrpame unas buenas memorias…Kingston o algo asi… mejor Crossair si consigo..
y les comentare

Te podés comprar unas ST (Supertalent). Salen u$s 60.- los 256Mb DDR400…son muy lindas, vienen con disipador, y levantan lindo…ah!…y no deja nada que desear comparandolas a las Kingston o Corsair…

High End Level

mgchu

entradas: 804

23:42 13/08/2004

7

fijate si esta todo bien enchufado, en especial la fuente. a mi una vuelta me pasaba al cerrar el cd rom que se me booteaba.
tambien chequea que el mother no haga contacto con la chapa donde se apoya.

armalo fuera del gabinete y proba (con cuidado).

Hard que me dio problemas:
Mobos: Asus 7A7-266. MSI k9n plat. Fuentes: Powercooler 500.

Hardcore Extreme Level

Billy The Kid

entradas: 4045

00:14 14/08/2004

8

Yo me juego a que es la fuente… que tenes puesto ?

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Invitado

01:01 15/08/2004

9

Hola a todos!
Este es mi primer post en el foro de Maximo soy un newbie total. En fin, espero que sirva para algo. Te cuento que un amigo se compro la misma mother y le hacia lo mismo que a vos, le cargabamos el Battlefield y se reiniciaba, sin pantallas azules ni nada. Nos volvio locos, probamos todos lo que se nos ocurrio hasta que descubrimos que la mother se llevaba mal con la ram. No es que la ram estuviese fallada ni nada porque le habiamos hecho pruebas y andaba perfecta sino que simplemente no se lleva con el mother. Decidimos ponerle la mia que es Kingston y segun la pagina de Asus esta certificada para esa mother y asi fue. La mother arranco perfecto y cargo el juego sin problemas. Y desde que esta usando mi ram (me cago porq yo me quede con la de el q es marca pistola) no se le ha reiniciado ni una sola vez.
Espero haberte ayudado, porque nosotros nos volvimos locos para arreglarla.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

01:17 15/08/2004

10

Tiene razon Seamonkey. Los ASUS se llevan de malas con memos marca cuchuflito. Por eso rompen tanto los quinotos para ver si estan en el listado de memorias testeadas. Con otros mother no pasa tanto esto, no se porque.


Midle End Level

patriciorey

entradas: 127

01:30 15/08/2004

11

A un amigo mío le pasa algo parecido, las Asus nForce2 dan muchos problemas con las memorias…..

ll

Hardcore Extreme Level

geezeth

entradas: 5632

12:06 15/08/2004

12
Cita Iniciado por Seamonkey

Hola a todos!
Este es mi primer post en el foro de Maximo soy un newbie total.

Es la primera vez que veo un primer post que no es para preguntar, sino para responder. Quizas yo no tenga buena memoria, pero creo que es asi.
Felicitaciones!!

Invitado

20:36 15/08/2004

13

Bueno muchas gracias por todo, y le pedi a un amigo una kingstone de 256 DDR 333 y ya llevo 57 hs sin 1 reboot. Asique tendre que comrpame nuevas memos.

Midle End Level

zerocool

entradas: 298

13:12 29/08/2004

14

Lo más probable es que sean las memorias. Puede ser por un problema de incompatibilidad con tu mother (como decian) o una falla en alguna de las celdas de las memorias. Eso también es muy probable; seria bueno que pruebes esas memorias en otra mother para ver que pasa y sacarse la duda
Salu2ss

Entry Level

Centinelo

entradas: 85

18:00 30/08/2004

15
Cita Iniciado por nVjbaroli

Tiene razon Seamonkey. Los ASUS se llevan de malas con memos marca cuchuflito. Por eso rompen tanto los quinotos para ver si estan en el listado de memorias testeadas. Con otros mother no pasa tanto esto, no se porque.

cuchuflito jajajajajajajjajajajajajajajajajajjajajajajajajaja jajajjajajajajajaja

na fuera de joda, aca en el cyber pasa lo mismo alto bardo con las memos marca "cuchuflito" te cuegan resetean un bardo