Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Raid En Msi Kt4 Ultra ¿necesito Un Hdd Sata?

No hay Etiquetas
Entrada
Nuevo miembro

Ju@nch!m0n

entradas: 16

10:45 13/05/2004

1

Hola a todos, soy nuevo en el foro y tengo el siguiente problema:
He dado con dos discos duros iguales y los quería probar en RAID, resulta que mi mother trae un IDE3 para usar en RAID (mas dos SATA) pero solo me reconoce uno de los dos…
Tampoco en la utilidad del ARRAY me aparecen los discos del IDE1, por lo que descarto que se aplique un mirror de alguno de esos discos.
Por lo tanto me queda averiguar si es que solo puedo poner un disco en el IDE3 y hacerle un ARRAY con un disco SATA.

Bueno, confío en que alguno de ustedes me sabrá ayudar!!!

Gracias y hasta siempre… Juanchimon.

Hardcore Extreme Level

Billy The Kid

entradas: 4045

17:40 13/05/2004

2

Los dos discos son Sata o IDE ?

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Nuevo miembro

Ju@nch!m0n

entradas: 16

19:22 13/05/2004

3

Los discos son ata100 (standares)

Nuevo miembro

Ju@nch!m0n

entradas: 16

22:38 13/05/2004

4

SON IDE… HITACHI DE 80

High End Level

THun[D]erBirD

entradas: 666

23:23 13/05/2004

5

Con ese mother o cualquier otro con la misma controladora (que si mal no recuerdo es una promise) no se puede hacer un array con dos discos PATA, tenes que usar un SATA + un PATA o dos SATA, ya me paso ese problema con ese mother y la unica solucion fue cambiar uno de los PATA por un SATA

Nuevo miembro

Ju@nch!m0n

entradas: 16

23:58 13/05/2004

6

MAÑANA VOY AL DEALER A QUE ME LO CAMBIE, A VER SI TENGO SUERTE.
GRACIAS VIEJO!
DESPUES LES CUENTO.

High End Level

THun[D]erBirD

entradas: 666

14:10 14/05/2004

7

Cambialo por alguno con chipset i865 o i875, pero asegurate que soporte raid.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

21:50 14/05/2004

8

Ché Thunder… le mandaste chipsets de intel… y Juan está usando un KT400 que es para AMD….

Juan, fijate que los chips que tiene soporte para SATA en los AMD, son los south bridge VT8237 para mothers VIA, también está los externos cómo promise o silicon, para los nforce, sólo promise o silicon…..

pd: el vt8237 viene con los chipsets KT600 (msi kt6 delta lsr ó kt6v lsr) o superiores (KT880 o K8T800)
Suerte!!

signature

Nuevo miembro

Ju@nch!m0n

entradas: 16

13:34 16/05/2004

9

Chicos, la kt4 viene con el chip promise 376 si no me equivoco, y soporta un ide3 (para raid) y dos sata.

El dealer ya me pidió dos sata de 80 (110 u$), y me cambió el ide de 80. Aunque yo no lo crea tenía 90 U$s a favor en mi cuenta, así que por eso le encargué dos sata que estarán llegando el martes!!!. Espero que vengan con los adaptadores de corriente, ya que no los trae la mother.
Bueno, gracias por la info y les estaré avisando qué pasa…
Bie

High End Level

THun[D]erBirD

entradas: 666

21:09 16/05/2004

10

Originally posted by tux_topo
Ché Thunder… le mandaste chipsets de intel… y Juan está usando un KT400 que es para AMD….

Que ******, tenes razon, lo que pasa es que estaba armando un server con el kt400 y como me lleno las bolas la raid lo cambie por un asus con un p4, al escribir el post me confundi y mande fruta, igual lo de la promise es posta.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

12:14 17/05/2004

11

Sí, tenés razón….. el promise es el raid extra del kt4, y creo que el extra del kt6… los de los nforce creo que son los silicon….

signature

Nuevo miembro

Ju@nch!m0n

entradas: 16

13:32 17/05/2004

12

Una cosa chicos, alguno sabe si esto va a volar!!!???
(Raid stripping con dos SATA)

High End Level

THun[D]erBirD

entradas: 666

14:44 18/05/2004

13

No se si va a volar, pero el rendimiento mejora, eso es seguro

Nuevo miembro

Ju@nch!m0n

entradas: 16

20:27 18/05/2004

14

La pregunta bien hecha sería si lo han probado?

High End Level

THun[D]erBirD

entradas: 666

23:18 18/05/2004

15

hoy termine de armar una maquina con dos seagate sata 80gb en striping con una controladora intel 875, cuando la pruebe te cuento como rinde con 1 y con 2 discos

Nuevo miembro

Ju@nch!m0n

entradas: 16

22:07 20/05/2004

16

Chicos:
(Luego de configurar el array con el soft que trae el bios como strip) Me detecta los SATA el Winxp que tengo instalado en otro disco, y lo hace correctamente = 160 gb. (dos de 80)…
Pero al querer instalar de 0 el Winxp me tira unos errores el querer cargar unos archivos luego de darle F6 para meter el driver del Raid. Si lo instalo al Winxp en un solo disco anda todo bien, pero el error me aparece al querer instalarlo con el sptripping… (con Winxp pro)

Luego le instalo el el Win2k de 0 y me toma bien los drivers antes de instalar el SO. Pero resulta que el entrar en Win, me dice que el C es de 80 Gb…. Le instalo los controladores y el soft y me dice que está activado el Strippìng, QUE PASO???!!!

Saludos!

Nuevo miembro

Ju@nch!m0n

entradas: 16

01:49 22/05/2004

17

CHICOS!!!
Parece que he encontrado la solución (se han terminado de copiar los archivos de instalación de Windowsxp)…

Resulta que para poder instalar el XP en el ARRAY, tuve que formatear el ARRAY bajo Windows, con el Partition M. y así me lo vió el instalador de Windows!!!!

Después les cuento como anduvo!!!

Nuevo miembro

Ju@nch!m0n

entradas: 16

02:09 22/05/2004

18

Que puto que es este Windows…

No les pasó que que hicieron y archivo de imagen con el ghost, de un winxp y que cuando lo quieren planchar en otro disco lo hace bien, pero que no termina de butear… y que si ponen otro disco con winxp butea, pero el c: no es el disco nuevo, sino el que ya tenía el win…???

WINDOWS DEL ORTOOOO!!!