Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Que se me quemo ?

No hay Etiquetas
Entrada
Entry Level

dzal

entradas: 95

21:10 21/05/2005

1

CPU AMD Athlon™ 64 Processor 3200+ Newcastle
MSI K8N Neo Platinum (nVIDIA nForce3-S)
ATI Radeon 9600 XT 128 mb (RV360) (Asus A9600XT)
Fuente Vitsuba Vtx-45-C (450 w)
Memoria 1024 Supertalent
Samsung SyncMaster 955DF

Hola , urgente necesito recurrir a la experiencia de ustedes
Bueno , les cuento lo que me paso , de repente la pantalla del monitor se puso toda en negro con el led del power titilando ..y no era que estaba activada la opcion de ahorro de energia , trate de resetearla no me dejo , trate de apagarla manualmente y nada ,permanecia siempre prendida me dije entonces "ahh tipico cuelgue" entonces le corte la corriente desde el estabilizador de tension , espere un minuto y luego lo volvi a prender .. pero para mi grata sorpresa no prendio nada de nada ni fuente ni coolers ni nada.
La lleve a ver y la probaron con una fuente generica de 400 w y arranco solo que el ventilador del procesador daba 2 vueltas y se apagaba …por otro lado probaron la fuente Vitsuba en otra PC y arranco lo mas bien
Bueno basicamente eso …me quiero morir de solo pensar que tengo que comprar …eee ni siquiere se que comprar ..mother , micro ,fuente ..dios!!

Saludos

Hardcore Extreme Level

FoxTeRr

entradas: 3754

21:17 21/05/2005

2

Con otra fuente tu maquina arranco lo mas bien, es decir, chequeo ROM, luego cargo OS, todo joya?

Midle End Level

oggi

entradas: 302

21:27 21/05/2005

3

Naa creo q dijo q prendia y se apagaba.

Entry Level

dzal

entradas: 95

21:27 21/05/2005

4

FoxTeRr , recien me lo comento telefonicamente la persona que la esta chequeando ..me dijo que "solo conecto la mother" a la fuente generica de 400 w entonces observo que el ventilador del proce. daba 2 vueltas y se paraba , o apagaba
Cuales son los pasos a seguir?

Hardcore Extreme Level

FoxTeRr

entradas: 3754

02:55 22/05/2005

5

Por ejemplo, yo cuando doy corriente a la pc, es decir, enciendo el estabilizador, TODOS los coolers de la pc dan 3 vueltas y se paran, señal de que les llego corriente, despues de eso, prendo la pc y enciende todo perfectamente.
Pero si solamente conecto el molex del mobo, ¿la puso en marcha la pc? o te dijo que intento pero que no encendía?, ¿probo el hd?, ¿probo la ram?…………………¿el micro?……..

Midle End Level

ducati

entradas: 154

03:10 22/05/2005

6

si te dijo ke prendiadaba dos bueltas y se apagaba me suena a algun Fet (transitor )en corto del VRM justo ayer estuvimos viendoo con un amigo ese msimo probla sobre un ECS
La solucion fue reeplazar ese Fet o fets caracteristicos. ahora con respecto a tu fuente te diria k fue a culpa de la red electrica pero como decis k tenia Est.abilzador ya se me escapa de las manos……..sentsites algun olor o ruido en ese momento???
?

Hardcore Extreme Level

74205

entradas: 3608

12:22 22/05/2005

7

ojo porque tambien puede ser que tengas un puente a masa, y que eso te este apagando la maquina.
tambien podria ser que este jodiendo una memoria, o el micro, o el mismo mobo….

Hardcore Extreme Level

MuTaY

entradas: 3027

13:46 22/05/2005

8

Yo me tiro a 1ro tenes q hacer un clear cmos…. ya q nadie lo menciono
2do para mi es o un corto en el mobo o el mobo en si q ta jodido en alguna parte… no me parece q sea algun otro componente ya q descartaron la fuente.


Mmm que rico!
Hardcore Extreme Level

FoxTeRr

entradas: 3754

14:08 22/05/2005

9

Claro, como dicen los pibe' , puede que el mobo este haciendo "masa" con la chapa del gabinete, tonces, la pc no te va a mostrar imagen nunca, ya me ha pasado esto. Fijate de aislar el mobo de esa chapa.

Entry Level

dzal

entradas: 95

16:31 22/05/2005

10

Primero que todo gracias por la mano que me estan dando .
Ya anote las siguientes cosas , para mañana decirle a la persona que me esta mirando la pc

A-Puede que el mobo este haciendo "masa" con la chapa del gabinete, tonces, la pc no te va a mostrar imagen nunca.
B-Clear Cmos
C-Algun transistor en corto

Una pregunta , puede ser que mi fuente alla cagado la mother ? porque la verdad no le tengo mucha confianza .

Saludos

Hardcore Extreme Level

MuTaY

entradas: 3027

16:33 22/05/2005

11

Lo de la fuente puede pasar, pero tampoco es tan comun…. no si es nueva…. Si pasa, pasa al tiempo.
Y el tema oc… q tal la tenias?


Mmm que rico!
Midle End Level

ducati

entradas: 154

01:53 23/05/2005

12

Estabien lo k dicen los muschachos sobre si hace masa el mobo.A mi me paso Tambien cuando arme una nueva (el cagazo me me pegue!!! )
pero si se te cago la fuente creo yo no es eso………….Por eso te pregunto otra vez si sentiste un olor o ruido de esa parte
.

Extreme Level

El Pulpohj

entradas: 1237

05:22 23/05/2005

13
Cita Iniciado por dzal

FoxTeRr , recien me lo comento telefonicamente la persona que la esta chequeando ..me dijo que "solo conecto la mother" a la fuente generica de 400 w entonces observo que el ventilador del proce. daba 2 vueltas y se paraba , o apagaba
Cuales son los pasos a seguir?

Pero eso no es Cool n' quiet? Todos los procesadores AMD 64 tienen esa cualidad. Cuando no usa procesador (cuando inicia pasa por lo gral.), apaga el fan para que no se consuma energía y no haga ruido. No es por tirarlo abajo… pero si te dice eso debe seguir pensando como si fuera un AMD XP que si el cooler no funcionaba, enseguida apargarla porque se rostizaba el micro

Me suena a fuente totalmente eso… Yo te diría buscar una buena fuente (de TOPOWER para arriba) y probala. Con una fuente genérica puede ser que no levante, espero que el que te la prueba tenga una buena para eso.

Salu2

i7 920 D0 – EVGA X58 Classified 4-Way SLI – OCZ Blade 3x2GB 2000 – XFX 5970 Black Edition – 2 x OCZ Agility 2 RAID 0 + WD Green 64 3x1 & 1.5TB + [Highpoint RocketRaid 2322 + Addonics 6 x WD 500GB RAID 5] – Corsair HX1000W – Lian Li PC-P80 ARMORSUIT Heavily Water-Cooled – [Logitech Z5450 + MX-5500 + G25] – Saitek X52 PRO – LG SCARLET 42'
Extreme Level

adrian023

entradas: 1233

14:02 23/05/2005

14

No hay mucho q discutir, es el mobo el causante del problema. Un nuevo mother no vendria nada mal. Lo mas probable se haya producido algun corte o la fuente tambien puede ser el problema. Recuerden que por una fuente generica nadie pone las manos en el fuego.
Es simple, se prueba todos los componentes de tu pc en otro mother y me juego q todo va air lo mas bien si es que otro componente no fue dañado,

Hardcore Extreme Level

foly

entradas: 4215

15:06 23/05/2005

15

che media bolud@ la bregunta, pero parece nueva la pc, no tenes garantia?
Suertee

Hardcore Extreme Level

ATijbaroli

entradas: 9463

16:46 26/05/2005

16

Eso pasa cuando la fuente se autobloquea cuando hay algún problema, ya sea overvoltaje u overcurrent, a mi me pasa cuando también tengo algún cable mal conectado o en falso contacto, me dan 3 vueltas los coolers pero se queda apagada para evitar problemas.
Me late que tu fuente no tiene "fuerza" para arrancar esa máquina, más si decís que en otra PC levanta bien.
Cambiala por una de calidad.


High End Level

ArgOs

entradas: 653

13:23 27/05/2005

17
Cita Iniciado por 74205

ojo porque tambien puede ser que tengas un puente a masa, y que eso te este apagando la maquina.
tambien podria ser que este jodiendo una memoria, o el micro, o el mismo mobo….

Gracias, gracias , gracias, gracias , gracias, gracias , gracias, gracias , gracias, gracias , gracias, gracias , graciaaaas.
resulta que mude la mquina a otro agabinete y no les puse las arandelitas que aislan los tornillos y la guacha no arancaba y no sabia que era, me queria matar llegue a pensar que se me habia quemado el micro o cagado el mother ya que prendian los coolers pero no pasaba nada, aya estaba por realizar un sacrilegio e ir a una casa de computacion para que la probaran, pero cuando lei el post salvador, dije "opa!!, y si…", si era esto(ni fui a la facu pensando en aque se me habia cagado y sobretodo q' iba a tener que desenbolzar algun dinerillo) ahora anda como siempre, joyita.
Repito, gracias
PD: disculpa FoxTeRr

Entry Level

dzal

entradas: 95

17:31 30/05/2005

18
Cita Iniciado por foly

che media bolud@ la bregunta, pero parece nueva la pc, no tenes garantia?
Suertee

Buena pregunta ..ya envie la mother y por las dudas el procesador (por separado)a alguien de confianza en Bs As para que se lo lleve al local donde lo compre ya que estan en garantia ..este post es solo para atajarme de lo que me pueden llegar a decir ya que compre todo por separado en distintos locales (si ,si , nunca aprendo ) .
Es increible la ayuda que me han dado , me sirvio mucho para orientarme y aprender un poquito mas , asi que les agradezco infinitamente su buena voluntad ,fijense que incluso le sirvio a "Argos" para solucionar su problema
Bueno , prometo ni bien tenga todo en orden postear cual fue el problema

PD:gracias a dios trajeta de video , sonido , disco rig y memoria los chequee en otra pc y funcionan perfecto

Entry Level

dzal

entradas: 95

12:23 11/06/2005

19

Bueno gente , aplique la garantia y tuve la "gran suerte" de de que me reconocieron que era un problema de la mother …pero como todo lo que brilla no es oro ..ahora ellos me informan que no tienen mas de esas mothers y me quieren dar a cambio esta

K8N Neo3-F
http://www.msimiami.com/spanish/prod…N-Neo3_spa.htm

si bien esta ultima tiene un nForce4 creo que en demas prestaciones (Lan , etc) pareciera que es inferior a la K8N Neo Platinum…..

Cual es si opinion?

Un Abrazo

PD:esta era mi mother http://www.msimiami.com/spanish/prod…atinum_spa.htm

Hardcore Extreme Level

74205

entradas: 3608

13:45 11/06/2005

20

mira, el mobo no es malo….. pero mepa que te estan cag***………….
el que tenias antes tenia mejores cosas, y mas funciones…. este que te ofrecen parece "una opcion barata"…

Entry Level

dzal

entradas: 95

16:27 11/06/2005

21

Si , yo creo que si ..encima tiene un slot AGR (Advance Graphics Riser) "para tarjetas AGP VGA compatibles" ..yo tengo una Ati radeon 9600 xt (asus) y no se si me va a funcionar

Extreme Level

Sergio1217

entradas: 2562

16:36 11/06/2005

22

No podes pedir que te devuelvan la plata?… o esperar a que te lo cambien por uno como el tuyo?..

Extreme Level

El Pulpohj

entradas: 1237

17:22 11/06/2005

23

Mirá, sino tienen te tienen que dar la misma o una mejor. La que te ofrecen es un lindo mother, pero es más barato. Estas perdiendo 25 dólares en el cambio, que te lo compensen de alguna forma o te devuelvan la diferencia y ahí si acepta, pero no te dejes estafar. Para que tengas una idea, el que te ofrecen en el importador oficial de MSI sale 98.61 y el otro (ahora no tienen) sale alrededor de 125 dólares ( http://www.abelyn.com.ar decile que los precios los sacaste de ahí así no te boludean).

Salu2

i7 920 D0 – EVGA X58 Classified 4-Way SLI – OCZ Blade 3x2GB 2000 – XFX 5970 Black Edition – 2 x OCZ Agility 2 RAID 0 + WD Green 64 3x1 & 1.5TB + [Highpoint RocketRaid 2322 + Addonics 6 x WD 500GB RAID 5] – Corsair HX1000W – Lian Li PC-P80 ARMORSUIT Heavily Water-Cooled – [Logitech Z5450 + MX-5500 + G25] – Saitek X52 PRO – LG SCARLET 42'
Midle End Level

hdmuzzilloOCZ

entradas: 320

20:44 11/06/2005

24

La regla es clara, o el mismo que tenias o uno mejor, en su defecto la devolucion del importe pagado…no aceptes otra cosa…salu2

Problemas con su producto OCZ? No dude enviarme un mail aquí!

Entry Level

dzal

entradas: 95

21:47 11/06/2005

25

Si , me dicen que si no me hacen un credito , y que mientras "van a ver si la pueden conseguir" ..bla bla bla ..verso criollo de siempre , para colmo mi mother es el tope de Msi (nforce3) en socket 754 asi que la unica "mejor " seria realmente la que me esta ofreciendo que tiene un nforce4.. pero que lamentablemente no me convence ..en fin , creo que ya esta decidido , hace rato que me esta dando vueltas en la cabeza un socket 939 , lamentablemente mi compra fue apresurada y eleji el 754 que casi ya ni se vende ..asi que mi micro Newcastle 3.2 me lo voy a tener que incrustar en la nuca y hacer El Hombre Vicentenario 2 ..y en cuanto al credito , no se la verdad que ya no le quiero comprar nada mas ..pero vere si algun disco rigido me puedo llevar
Saludos

Hardcore Extreme Level

74205

entradas: 3608

13:43 12/06/2005

26

no podes hacer que te acepten el A64 en parte de pago con el mobo, y te compras otro mother y micro 939?