Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas en ABIT AN7 con barton mobile

No hay Etiquetas
Entrada
Extreme Level

Ugly kid Jhon

entradas: 1591

00:59 29/05/2004

1

Bueno, al fin termine la nueva pc, pero hoy termino de inastalar todo, con un Volcano 9 y artic silver 5, y el bios no me lee la temperatura del micro ni las revoluciones del volacano. Tampoco puedo bajar las revoluciones moviento el reostato que trae.
Tengo un regulador de fans con termocuplas y lo puse debajo del disipador y esta en idle 54 grados.

el micro esta en 166 x 11 las memorias en 333 el divisor en 6/6, el vcore en 1.55, y hay veces que se queda colgada en el post.

Toque el disipador y esta muy caliente!!!

Que puede ser? Tengo 4 fans en el case y mi anterior micro , un xp2200 con msi k7n2g-l, vcore 1.65 grasa comun, estaba en 34º con el V9 a 2500rpm. y cuando le di fsb 166 , vcore 1.80 estaba en full 51º.

Gracias!!!!!!!!!!!!!!

Hardcore Extreme Level

Meko360

entradas: 3484

01:24 29/05/2004

2

Primero que nada probá con algun otro fan que sense RPM conectado a alguna toma que también sense RPM. Si no te lo lee, evidentemente el mother tiene algun problema.
Resulta raro que un mobo nuevo no te levante los datos de temperatura y rpm ni siquiera desde el BIOS.
Otra que podrías tratar es actualizando con el último BIOS, pero tengo mis dudas de que te mejore algo.

Extreme Level

Ugly kid Jhon

entradas: 1591

12:04 31/05/2004

3

Gracias Meko,ese tema lo solucione sacando el regulador de rpm del volcano se ve que no funciona con ese mother, cuando abri el qfan desde windowes me decia que estba funcionando a 400rpm.
Ahora es que despues de ese entrar un poco al bios se colgaba cuando pasaba elñ post.
Borre el cmos y nada, aprete la tecla insert junto al boton de encendido y nada, saque la bateria y nada, la cagada es que el mother lo compre usado como un ******** por ahorrarme pocos dolares , ojala que sea la placa de video nueva, porque el monitor no recibe señal,los codigos del mother se quedan en ¨00¨, la placa de video se la compre a red level el jueves. Ahora voy a tratar de probar la placa de video en otro mother , si no es eso , el micro, sino tendre que contactar a algien que cambie el bios o lo repare. Gracias…..

Extreme Level

Ugly kid Jhon

entradas: 1591

14:39 31/05/2004

4

bueno, probe la placa de video en otro mother y anda, probe el barton mobile y tambien anda, solo que decia que funcionaba a 800mhz al igual que en el abit an7. Debe ser el mother si alguien repara mother en cap. fed. que me deje un pm con precio. Gracias.

Extreme Level

Eagle

Carpinteria – San Luis

entradas: 1564

05:31 02/06/2004

5

A veces las memorias traen problemas, probá utilizar otras memorias distintas a las tuyas para ver si la PC funciona bien, lo que te puedo ofrecer es venir a mi casa a probarlo, yo tengo varias memos, varias placas de video y demás, ya que hago los reviews, eso es lo mejor que puedo ofrecerte, claro está, si estas dispuesto a venir con una coca-cola jeje

TecnoGaming

Web dedicada al Gamer de Habla Hispana

http://www.tecnogaming.com

Extreme Level

Ugly kid Jhon

entradas: 1591

17:26 02/06/2004

6

Gracias Eagle por tu ayuda la voy a aceptar con gusto si es que donde lo lleve ayer me dicen que no tiene arreglo, pero creo que si, en caso de que se arregle y quiaras hacerle un mini review al mother con micro y placa de video, es una sapphire radeon 9800pro 128mb, creo que con memorias hynix de 2.2 o 2.8 llevo la pepsi y unos sandwich de milanga. :-)

El mother se lo lleve a uno que queda en av. Warnes al 940 por ahi. Entre mañana y pasado me informan que tiene.. Gracias …

Hardcore Extreme Level

Sync

entradas: 4394

19:53 02/06/2004

7

Linda grafica!

Extreme Level

Eagle

Carpinteria – San Luis

entradas: 1564

22:15 02/06/2004

8

Manteneme al tanto, con gusto te ofrezco mi ayuda, por las dudas, me podes contactar via MSN: eagledm@fibertel.com.ar o por ICQ: 13-976-940

TecnoGaming

Web dedicada al Gamer de Habla Hispana

http://www.tecnogaming.com

High End Level

Xeneize

entradas: 585

21:12 03/06/2004

9

Ojo… no creo peeero… no habras puesto mal el cooler o capaz no engancho bien… o esta al revés..
Antes de mandarlo a reparar probá todo lo que sea necesario… capaz tenes problemas con la fuente… memorias, empeza a descartar todo y deja para el final la reparación.

Saludos

i might be wrong

Hardcore Extreme Level

Billy The Kid

entradas: 4045

23:24 03/06/2004

10

fuera del tema. sorry..
Xeneize sos del foro de 3Dgames cierto ? sabes una bocha chabon..

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


High End Level

Xeneize

entradas: 585

12:53 04/06/2004

11

Originally posted by tiago422
fuera del tema. sorry..
Xeneize sos del foro de 3Dgames cierto ? sabes una bocha chabon..

soy del foro de 3dg.. vos quien sos? como me conoces? despues de que me respondas eso hablamos

i might be wrong

Extreme Level

Ugly kid Jhon

entradas: 1591

16:47 05/06/2004

12

ok eagle te tengo al tanto,desde enero que estoy sin pc, parece que hay algo sobrenatural que no quiere que tenga JA JA JA xeneixe el cooler estaba bien puesto, lo que pasa que en ese mother se ve que no anda el regulador de rpm del volcano 9,entonces giraba a 400 rpm, despues de eso le saque el regulador y bajo 20º la temp. Las memorias andaban, andaba todo ,nada de overclock, y se colgaba cuando pasaba el post,entonces borre el cmos y despues no prendio mas nada. La fuente es una vitsuba 450w. Lo hecho hecho esta, lo lleve el martes y todavia nada. Lo que si antes de poner en funcionamiento esta nueva pc, le puse flexo a la fuente, al atx grande y el extra de 12v, no los corte, les puse abrojo, a los otros los corte , solde, puse termocontraible y flexo, pero no creo que se haya dessoldado, en todo caso no tiene que influir en nada con el funcionamiento del mother, si puede ser en hdd, cdrw,fans.

Extreme Level

Ugly kid Jhon

entradas: 1591

16:48 05/06/2004

13

Originally posted by Sync
Linda grafica!

Si Sync, decide gastar un poco mas por algo mejor, espero que dure , porque no pienso gastar un peso mas en la pc.

Midle End Level

Rambotnic

entradas: 271

23:32 05/06/2004

14

ABIT AN7 con 166 del barton hay esta overclockeado algo pero no mucho porque me dijeron que todos los mobile vienen de 133. una cosa…… ya se que parese medio desubicado pero que es flexo?????

perdonen mi ignorancia pero nunca en los 16 años de vida que tengo nunca lo escuche nombrar…….

saludos a todos

AthlonXp 2400+@ 2500ghz 1,75v Dfi LanParty NfII UltraB
Ati Radeon 9800Xt 256mb Kingstom 512Mb 400mhz ThermalTake 480W
Gabinete TCL ModdingBlack "en proceso"
Dell 1907FP

Hardcore Extreme Level

Meko360

entradas: 3484

00:04 06/06/2004

15

Flexo son los recubrimientos que se le ponen a los cables para ordenarlos o que queden más fashion.
Foto: Gentileza de nahuelita.

Hardcore Extreme Level

Sync

entradas: 4394

00:13 06/06/2004

16

Che…se que en las ferreterias lo venden…pero no me acuerdo el nombre…como se llama?…porque Flexo no es…

High End Level

Xeneize

entradas: 585

19:03 06/06/2004

17

vos decis cinta helicoidal (de color en este caso) es tipo un coso de plastico que se estira… wiiiii

i might be wrong

Extreme Level

Ugly kid Jhon

entradas: 1591

14:41 07/06/2004

18

yo lo compre en parana 345, ahi tenes los que son con abrojo tambien, el metro con abrojo creo que es 9.50$, el flexo grueso, 6.50 el metro y el finito 3.50.
El lugar donde lleve a reparar se llama distrimax, aca les dejo http://www.distrimaxweb.com.ar
Todavia no me dijeron nada, para mi que se estan haciendo los que tardaron mucho en repararlo y en realidad no tenia nada.

Hardcore Extreme Level

Meko360

entradas: 3484

02:26 08/06/2004

19

Es muy posible, yo que vos los iría llamando para romperles un poco las bolas y que te digan si lo pudieron arreglar o no.

Extreme Level

Ugly kid Jhon

entradas: 1591

11:16 08/06/2004

20

Meko los estoy llamando todos los dias, desde que lo lleve el martes pasado, me dijeron que en 48 hs. me llamaban para decirme que tenia y darme el precio, osea que desde el el jueves que los estoy llamando y atiende una mina mala onda que dice que si lo tiene me llama, pero no era que me llamaban en 48hs?_ le digo, y quien te dijo eso? UDS. le digo, y me responde que eso es imposible.
La cosa es que para hacerte el entre te dicen cualquier mierda, como si yo tuviera todo el tiempo que ellos quieran para dejarle el mother.

Yo llamo y le digo a la mina: Y no le dijeron que el mother no tenia nada?
Bueh! no aburro mas, hoy insisto…..

PD: ayer saque el HS de la radeon y le puse AS5.

Hardcore Extreme Level

Meko360

entradas: 3484

14:39 08/06/2004

21

Llamálos directamente y deciles directamente que pasas a buscar la placa. Si no averiguaron que tenía hasta ahora no lo van a averiguar.
Aclarales que no querés soluciones milagrosas, o sea que cuando llegues ellos digan que ya la repararon y ese tipo de cosas porque eso es bien de chanta.

Extreme Level

Ugly kid Jhon

entradas: 1591

17:13 08/06/2004

22

Meko ya los llame al mediodia, los voy a volver a llamar ahora, y me dijeron que todavia no tenian informes y que no solamente tenian mi mother, ahora yo me pregunto con el verso ese que me hicieron de 48hs. me decian, yo si sabia que van a tardar mas de 1 semana ni se los dejo, se lo llevo a otro.
Yo soy de enojarme y tratar en mal tono cuando me enojo, pero ya me calme bastante y aparte tengo miedo que si les digo 1 palabra que no quieren escuchar me van a hacer algo malo al mother.

Lo que si no son nada serios, no los recomiendo para nada.
ESCRACHE : Warnes 829 OF. A primer piso

Hardcore Extreme Level

Meko360

entradas: 3484

03:41 09/06/2004

23

Deciles que bueno, que en fin, que no se calienten porque lo vas a devover al mother al tipo que se lo compraste. Que no lo toquen.

Extreme Level

Ugly kid Jhon

entradas: 1591

16:12 09/06/2004

24

Ya me canse de la mentira y la bicicleta, hoy mismo lo voy a ir a buscar sin avisarles que voy.
Despues les cuento….

High End Level

Xeneize

entradas: 585

20:02 09/06/2004

25

fuiste?

i might be wrong

Extreme Level

Ugly kid Jhon

entradas: 1591

21:10 09/06/2004

26

Si ya fui y lo tengo en mi casa, obviamente no dijeron ni ah!. Lo unico que falta es que me quieran cobrar !!

High End Level

Denis

entradas: 786

00:33 10/06/2004

27

ugly!! tanto timpo!! che, lo pudiste hacer andar? lo devolviste? que paso?

Extreme Level

Ugly kid Jhon

entradas: 1591

00:43 10/06/2004

28

Si Denis tanto tiempo………. desde Enero que no tengo pc, ando por cyber o tengo que ir a la casa de mi vieja. El mother no lo puedo devolver porque cuando lo compre usado como un reberendo peloduro me lo mostro andando.
Ya cuando lo tenga voy a aparecer mas.

Esta gente publica en ML con el nick MADAFI, no lleven nada ahi son gente mentirosa, nada seria y seguramente se lo llevan a otro, cuando esperaba que traigan el mother (si hasta en esto me hicieron esperar) entro un pibe de afuera trayendolo.

Me parece que se lo voy a llevar a Tranders, alguien tiene referencias buenas?

Extreme Level

Ugly kid Jhon

entradas: 1591

16:47 10/06/2004

29

Mañana lo llevo a Tandrers y les cuento..

Extreme Level

Ugly kid Jhon

entradas: 1591

18:51 10/06/2004

30

imposible ahi son unos chorros , en las preguntas de merc. libre por un pcchips un soyo estiman U$S 20 , cuando los llamo les digo que mother es me quieren cobrar de 30 a 40 U$S.
Probe con otra fuente y nada lo codigos del mother se quedan en AF.
No se a donde lo voy a llevar???????