Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas de voltaje en MSI P6N SLI PLATINUM

No hay Etiquetas
Entrada
Nuevo miembro

gholaf

entradas: 42

16:54 22/06/2007

1

muy buenas, les paso a comentar mi problema, tengo el mother del titulo es nuevo tiene unos dias, he detectado un problema en el vcore que sube y baja entre 1.152 y 1.3 V dependiendo de la carga del cpu. Tambien varia el multiplicador de 6 a 9 de la misma manera. La opcion del Cell EIST que en teoria realiza esto esta desabilitada.
Si alguien me da una mano se los agradeseria, lo que no se es si es un problema del mother o hay otra opcion que deberia desabilitar para que no suceda mas esto. Si es un problema ejecutaria la garantia obviamente.

Saludos y espero sus respuestas.

Hardcore Extreme Level

pabloc74

entradas: 18123

18:14 22/06/2007

2
Cita Iniciado por gholaf
Ver Mensaje
muy buenas, les paso a comentar mi problema, tengo el mother del titulo es nuevo tiene unos dias, he detectado un problema en el vcore que sube y baja entre 1.152 y 1.3 V dependiendo de la carga del cpu. Tambien varia el multiplicador de 6 a 9 de la misma manera. La opcion del Cell EIST que en teoria realiza esto esta desabilitada.
Si alguien me da una mano se los agradeseria, lo que no se es si es un problema del mother o hay otra opcion que deberia desabilitar para que no suceda mas esto. Si es un problema ejecutaria la garantia obviamente.

Saludos y espero sus respuestas.

si no esta habilitado el speed step es normal que pase eso en los 650i y hasta e algunos 965 y de seguro tenes un e4300

Nuevo miembro

gholaf

entradas: 42

19:31 22/06/2007

3
Cita Iniciado por pabloc74
Ver Mensaje
si no esta habilitado el speed step es normal que pase eso en los 650i y hasta e algunos 965 y de seguro tenes un e4300

Hu que macana
Es solucionable?
Me afecta en algo el rendimiento?
Sabes que le hice un poco de Oc lo lleve a 2.4, Obvio que psa lo mismo. Lo bueno es que la temp despues de jugar al olvideon y fsx solo subio 4o 5 grados llego hasta 32 grados maximo..

Hardcore Extreme Level

pabloc74

entradas: 18123

23:54 22/06/2007

4
Cita Iniciado por gholaf
Ver Mensaje
Hu que macana
Es solucionable?
Me afecta en algo el rendimiento?
Sabes que le hice un poco de Oc lo lleve a 2.4, Obvio que psa lo mismo. Lo bueno es que la temp despues de jugar al olvideon y fsx solo subio 4o 5 grados llego hasta 32 grados maximo..

no te afecta en nada a lo que es rendimiento, solo que es como que lee erroneas las frecuencias, pero quedate tranqui que aunque te marque menos esta funcionando a lo que lo dejes vos o stock

Midle End Level

Marioace

entradas: 187

03:06 25/06/2007

5

se deshabilita en 2 partes, mañana reviso la BIOS (tengo la misma placa)

que BIOS tenes??

Nuevo miembro

gholaf

entradas: 42

08:49 25/06/2007

6
Cita Iniciado por Marioace
Ver Mensaje
se deshabilita en 2 partes, mañana reviso la BIOS (tengo la misma placa)

que BIOS tenes??

Actualize la bios a la ultima version, que seria al 1.2. Sabes que rebice todo y lo unico que encuentro es el EIST con respecto a este tema.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

09:17 25/06/2007

7

EIST y Speedstep (aunque este último es de P4, por las dudas si te molesta deshabilitalo).


Nuevo miembro

gholaf

entradas: 42

10:14 25/06/2007

8
Cita Iniciado por ATijbaroli
Ver Mensaje
EIST y Speedstep (aunque este último es de P4, por las dudas si te molesta deshabilitalo).

En la bios no tengo la opcion Speedstep, pero por lo que entiendo es la misma que EIST.
realmente me sigue desorientando este tema.

Midle End Level

Marioace

entradas: 187

17:15 25/06/2007

9

primera

ADVANCED BIOS FEATURES – > CPU FEATURE – > C1E SUPPORT

CELL MENU – > INTEL EIST

ahi estan las 2 partes par deshabilitarlo