Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas de temp ayudaa!!

No hay Etiquetas
Entrada
Nuevo miembro

el_xeneize

entradas: 11

05:01 17/06/2006

1

Desde ya gracias por tratar de ayudar me:
Ya estoy cansado de este tema mi compu esta loca con el tema de la temperatura,
la lleve a la garantiaa la obserbaron y me dicen q no hay problema o q no lo encuentran,peor el tema es el siguiente la compu funciona bien con juegos y programas pero me hace ruidos por la temperatura,me fije en el programa del motherboard abit y me figura q la compu llego a 87.7 cpu,pero segun el tipo q la revizo a el le llego a 64.4,a mi tmb me llega a esta temperatura normalmente pero no se por q en momentos determinados sube un monton,tmb el power supply sube un monton me subio a 127 despeus de hacer le a la compu restart y inmediatamente la prendi estaba en 54 y asi siguio durante mucho tiempo,yo no tengo idea q puede ser el problema por favor alguien q sea experto en temas de temperatura q me diga cual es el problema o q puede llegar hacer.
compu:
intel pentium 4 3ghz
video geoforce 5200 asus
mother:abit 127-e

pero depues de q el tipo de la garantia limpio los ventiladore me bajo a 64.4 antes estaba en 72 pero igualmente en momentos sube mucho la temperatura del cp y el power supply es lo q me muestra dos programa el speed fan y el q pro q viene con el mother. Ya me volvi loco lleve la compu a q me la revizen como 4 veces a la garantia el tipo me dijo tmb q la probo con otro power supply y andaba tmb a 64 cpu y el p.supply yo no se q hacer.
CUal puede ser el problema…???por favor ayudenme…
muchas gracias

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

11:32 17/06/2006

2

no flaco para media pila es el tercer post con lo mismo.
ya te conteste en el primero