Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con ECS C19-A SLI

No hay Etiquetas
Entrada
Nuevo miembro

beto21

entradas: 4

21:47 13/03/2007

1

hola amigos, tengo un gran problema con la placa ECS c19- sli, bien lo que pasa, lo formatee 3 veces por que me parecia lento, primero, no me dio buenos resultados, me parecio un poco lento de lo que estaba, segundo intento, salio un poco mejor, eso lo hice con el win xp ue v6 y se colgo como 3 veces, no me gusto y de nuevo lo instale con el win xp sp2 no modificado, estaba todo normal, estaba instalando warcraft se me colgo de nuevo, lo resetee y lo deje asi para ver mi otra pc, cuando regreso veo que no se ah reiniciado, reseteo de nuevo y nada, saque la memoria, volvi a ponerlo y nada, resetee la bios, saque el jummper y le puse 2 – 3 por unos segundos luego le volvi a poner 1 – 2 y inicio normal solo hasta verse el escritorio, se colgo de nuevo, lo resetee nada, tuve que resetear de nuevo el jummper de la bios y vaya que no se inicio bien, salio que me pedia que inserte del diskette algo asi, espere de nuevo, saque la memoria volvi a ponerlo de nuevo, resetee de nuevo la bios, sigue colgandose, no se a que se deba ese problema, lo deje asi, por favor si alguien podria ayudarme, las placas son nuevas, tienen una semana de uso (son para cabinas internet) a otra cosa, cuando juego el warcraft empieza a calentar casi todo, mas que todo el fuente de poder, tambien empieza a sonar feo el cooler del procesador, y me di cuenta que calienta tambien la placa su ventilador chiquito, tengo 6, de los 6 dos funcionan sin problemas, a pesar del calentamiento, los demas cuelgan, no se a que se deba el error, estas son las caracteristicas de las pcs:

placa base ecs c19- sli
procesador P4 3.0 bus 800 2mb cache
memoria kingston 512 DDR2 bus 533
video de 128 geforce 6200 LE
disco duro seagate 80 gb Sata

por favor espero que puedan ayudarme, muchas gracias de antemano.

saludos

Midle End Level

pcmax

entradas: 155

16:55 14/03/2007

2

hola, esto esta clarisimo tu sistema se recalienta y por esta razon el sistema se cuelga, tambien puede reiniciarse no es normal que el cooler haga ruido ni que la placa se caliente, bajate algun programa para medir la temperatura o chequealo desde la bios cada tanto, te recuerdo que los micros intel sopoprtan un maximo de 70° fijate bien eso y cambiale todo los coolers que no funcionan correctamente.

ami me paso algo similar pero el tema de la refrigeracion funcionaba perfecto hasi que descarte esa posibilidad, entonces corri el hot cpu test pro toda la noche(por que hace un test de todo 34veces) y con esto detecte que el mother no funcionaba bien y que el micro tenia errores en la cache l2, asi que te recomiendo bajarte la vercion pro crackeado por que si no esta crackeado no hace ciertos análisis

suerte y contame como te fue.

Nuevo miembro

beto21

entradas: 4

00:48 15/03/2007

3

gracias por responder pcmax, pense que nadie me iva a contestar, bien, lo que pasa es que ya no levanta la placa, no se que podria pasar ya tengo miedo de tocar una vez mas, pero esa pc estaba bien, solo que me parecia un poco lento lo formatee, de ahi ocurrio los problemas, ya os cuento, pasare con ese programas los demas pcs que estan medio raros.

saludos

Midle End Level

pcmax

entradas: 155

09:59 15/03/2007

4

que lastima, no puede arruinarce el sistema con solo formatear alo sumo pero de muy mala suerte puede joderse el disco. las partes estan garantia? cuanto tiempode uso tienen?

Nuevo miembro

beto21

entradas: 4

21:25 19/03/2007

5

las maquinas son nuevas con dos semanas de uso,e me dijeron que es por el procesador, la verdad no se cual será el problema. aveces se me cualgan las pcs