Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema p35 neo-fr

No hay Etiquetas
Entrada
Nuevo miembro

Tinch0

entradas: 39

20:48 18/03/2008

1

Hola resulta que desde que compre el mobo hace 2 semanas es que aleatoriamente no hace el beep de que esta todo ok y no hay señal de video (por lo que la unica opcion es reiniciar),no molesta porque lo hace 1 vez cada 5 o mas veces que intento prender la pc.

Hoy mientras estaba jugando cod 4 me hizo 1 beep,y despues otro mas unos 6 min despues,segui usando la pc sin problemas pero me llama la tencion eso . Esto me habia pasado 1 sola vez mientras jugaba bioshock y fueron 2 beeps tambien pero ningun drama..enfin alguien tiene idea que onda?

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

20:53 18/03/2008

2

alarmas de temperatura?
mal contacto del slot de la vga, o de la memoria?
solo un par de cosas para checkear

Nuevo miembro

Tinch0

entradas: 39

16:11 20/03/2008

3

Temperatura no es tampoco lo otro,esta todo bien puesto

High End Level

Santi-Xtre

entradas: 786

16:21 20/03/2008

4

Comprueba la estabilidad de los voltajes de la fuente tambien… y pasale un memtest. Slaudos!

Nuevo miembro

Tinch0

entradas: 39

15:31 29/03/2008

5

Hola,les cuento hace 3 dias la maquina se me tildo 3 veces seguidas mientras usaba el utorrent,despues de eso nunca mas tuve problemas al prenderla :S:S bah al menos van un par de dias sin tener problemas pero la apague y prendi varias veces.

Rarisimo lo que paso,pero si me llega a surgir de nuevo este drama la llevo a donde la compre.