Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema MSI p965 Platinum

No hay Etiquetas
Entrada
Midle End Level

JPTDesign

entradas: 197

14:17 13/01/2007

1

Ayer me llegaron los componenetes de una pc q tenia pensado armar…obviamente no tarde mucho en ponerme a trabajar y armarla, pero cuando la prendo surge un problema q aun no se a q se debe, por lo tanto voy a recurrir a algun tecnico conocido. Pero bueh, quiero q me tiren posibles problemas

La pc es la siguiente:

-Fuente: Powercooler 500w
-Micro: C2D e6300
-Memoria: 2gb 800mhz OCZ
http://www.ocztechnology.com/product…2_dual_channel
-Mother: msi p965 platinum
-VGA: 7600gt
-Sonido: Audigy2zs

La cosa es asi, prendo la pc y veo q los fans se encienden pero aproximadamente 1 o 2 segs despues se apaga todo. No se q puede ser, probe desenchufando todo lo innecesario y sigue pasando.

muchas gracias

Extreme Level

PCMAN

entradas: 1580

14:29 13/01/2007

2

pero la pc se vuelve a encender dsp normalmente? , eso pasa cuando cortas la electricidad por bastante tiempo y la volves a encender.. , yo no me acuerdo.. mi pc nunca la apage ni el estabilizador

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Midle End Level

JPTDesign

entradas: 197

15:40 13/01/2007

3

Solucionadoooo!!

el problema era con el voltage de las OCZ. Una vez q se apagaba, a los 5 segs la pc se volvia a preder con el voltaje correcto de la ram…pero bueh yo no le habia dado tiempo a reiniciarse.

saludos