Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema msi k8n neo4 platinium

No hay Etiquetas
Entrada
Nuevo miembro

mau77

entradas: 4

17:19 31/10/2005

1

Hola.
Tengo la motherboard k8n neo4 platinium, con un amd 3200, y mi problema, es
que luego de tener la pc prendida un par de horas, cuando la voy a apagar,
la maquina queda congelada en la pantalla que dice "windows se esta
cerrando", y tengo que terminar de apagarla manualmente.
Ya he`puesto la ultima version del bios, la 1.9,`pero el problema continua,
y buscando en internet, he encontrado que a otras personas les sucede lo
mismo.
Hay alguna solucion, para esto, podrian ayudarme.
Gracias

Nuevo miembro

Amd ahtlon 64 x

entradas: 16

17:21 31/10/2005

2

yo tengo esta placa,y 0 problemas ,y eso que le modifique la refrigeracion de chipset y no me pasa nada

MSIK8N NEO 4 platinum LEADTEK 7800 GTX
Amd athlon 64 3500+ Newcastle socket 939 2x1024Mb KINGSTON
wireless lan (bluetooth) Tagan 480 w
2 hitachi sata 2 160gb Logitech x 230 2.1 64w
Termaltake daimler xaser
Zalman 7700 cu 40º full
Sai unitek alpha 750 va

Palm zire 72
312 mhz
32mb ram

Midle End Level

bzroberto

entradas: 158

17:58 31/10/2005

3

eeehh.. Con que sistema Operativo ??

Nuevo miembro

Amd ahtlon 64 x

entradas: 16

19:21 31/10/2005

4

windows xp home sp2

MSIK8N NEO 4 platinum LEADTEK 7800 GTX
Amd athlon 64 3500+ Newcastle socket 939 2x1024Mb KINGSTON
wireless lan (bluetooth) Tagan 480 w
2 hitachi sata 2 160gb Logitech x 230 2.1 64w
Termaltake daimler xaser
Zalman 7700 cu 40º full
Sai unitek alpha 750 va

Palm zire 72
312 mhz
32mb ram

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

19:22 31/10/2005

5

Yo tengo la misma familia de motherboard (el 7125), y no tengo ningún problema.
Amd ahtlon 64 x: Qué hiciste exactamente con la modificación?? pregunto para tener idea …

signature

Nuevo miembro

Amd ahtlon 64 x

entradas: 16

19:24 31/10/2005

6

quite el ventilador disipador"Centrifugadora" del ruido ke hacia y compre un disipador y ventilador de 14 db en coolmod
soi de españa

MSIK8N NEO 4 platinum LEADTEK 7800 GTX
Amd athlon 64 3500+ Newcastle socket 939 2x1024Mb KINGSTON
wireless lan (bluetooth) Tagan 480 w
2 hitachi sata 2 160gb Logitech x 230 2.1 64w
Termaltake daimler xaser
Zalman 7700 cu 40º full
Sai unitek alpha 750 va

Palm zire 72
312 mhz
32mb ram

Hardcore Extreme Level

FoxTeRr

entradas: 3754

19:48 31/10/2005

7
Cita Iniciado por Amd ahtlon 64 x

windows xp home sp2

Una recomendacion, VOLA YA ESE XP Y PONE LA VERSION PRO!!!!!!!!!!!!!

Midle End Level

Evo

entradas: 308

21:20 31/10/2005

8

cual es la ventaja grosa del XP pro?



Hardcore Extreme Level

FoxTeRr

entradas: 3754

21:41 31/10/2005

9
Cita Iniciado por Evo

cual es la ventaja grosa del XP pro?

-Mejoras grandicimas en seguridad
-OS preparado para trabajar en red perfectamente
-Estabilidad
-Actualizaciones
-Incoporacion de soft para trabajar con dispositivos mobiles como celulares y sus respectivas tecnologias

Luego de eso, las derivaciones de cada item, hay mucho para detallar, porque es bastante lo que se mejoro.

Nuevo miembro

hannibal3x3

entradas: 8

18:09 11/11/2005

10

Hola, a mi tambien me pasa que a la hora de apagar el pc cuando lleva algunas horas encendido se me queda siempre en la pantalla "windows se esta cerrando", Tengo WinXP SP2. A ver si me podeis ayudar…

Nuevo miembro

hannibal3x3

entradas: 8

09:51 13/11/2005

11

Hola, probando cosas…. he descubierto que el pc se apaga correctamente si primero hago Inicio – Cerrar Sesion – Cerrar Sesion. Entonces luego hago Apagar Equipo – Apagar y se apaga correctamente… no se queda en la pantalla de Windows se esta cerrando… iremos apagandolo asi entonces… Pero de todas formas, alguien sabe porque es debido esto????????
Gracias!!

Extreme Level

fabianxp

entradas: 1460

10:47 13/11/2005

12

yo si puedo ayudar, el problema si es que fuera windows es que debes tocar unas configuraciones para que se apague mas rapido, ademas puede ser que tengas un virus o un spyware. Trata de trabajar con la menor cantidad de aplicaciones en segundo plano, esas que se ponen en la barra de tareas, porque solo hacen lento el sistema y ocupan recursos inncesarios. Bueno ahora te paso el truco, no es nuevo pero algunos no lo conocen.

Ejecuta el regedit y ve a esta clave
[HKEY_USERS\.DEFAULT\Control Panel\Desktop]
esta clave es la que debes modificar
"WaitToKillAppTimeout"="20000"

cambia de 20000 a 4000 es el tiempo para que windows KILL las aplicaciones y se apague

tambien busca ese clave en HKEY_CURRENTE_USERS busca la clave y cambia por 4000

Tambien puedes modificar esa clave con programas como winxp manager. Pero concejo trata de ejecutar la menor cantidad de aplicaciones en segundo plano que por lo general hay programa que se instalan en segundo plano para ocupar enormes recursos como el openoffice.org y por lo tanto vuelven lento la pc. Esto es si fuera problema con guindos. Fijate si instalaste bien los drivers nforce.

Si es problema de la placa fijate en le Bios que este todo correcto, las DMA y bueno de hard me quedo corto .

A ver si te ayuda. Saludos

Hardcore Extreme Level

foly

entradas: 4215

13:36 13/11/2005

13

perdon pero que tiene que ver el que el SO no tenmine de cerrar la sesion, con la bios del mother??

Invitado

10:05 15/11/2005

14
Cita Iniciado por foly

perdon pero que tiene que ver el que el SO no tenmine de cerrar la sesion, con la bios del mother??

Hola, pasa q probablemente hay un programa en segundo plano o un servicio que se reusa a finalizar, por eso tarda es el wxp en reiniciar o apagar. Podria probar en arrancar en modo seguro y ver que pasa ahi al cerrar wxp ya que en ese modo se inicia el wxp con lo minimo indispensable para operar. Saludos

Hardcore Extreme Level

Ukyo

.

entradas: 4393

10:42 15/11/2005

15

Fijate si no un tema de drivers… en algunos mobos me pasaba y después de actualizarle los drivers del chipset andaban joya.

Invitado

10:48 15/11/2005

16

concuerdo con ukyo, proba en desintalar los drivers de nvidia e instalarlos nuevamente, si son los ultimos mejor, segun lei por ahi, tienen un orden de instalacion: 1: los drivers del Nforces4 ultra y 2: los forceware. Salu2

Midle End Level

marjavi

Granollers

entradas: 155

17:24 28/11/2005

17

hola discupen que me meta en algo disitinto a lo que estan tratando, pero me interesa comprarme esta placa y no se en que casa de Barcelona la puedo comprar, alguien conoce alguna casa donde pueda ir?

gracias

Invitado

10:27 29/11/2005

18
Cita Iniciado por marjavi

hola discupen que me meta en algo disitinto a lo que estan tratando, pero me interesa comprarme esta placa y no se en que casa de Barcelona la puedo comprar, alguien conoce alguna casa donde pueda ir?

gracias

Hola, fijate aqui: http://www.msi.com.es/program/contac…s_de_venta.htm , lo saque de http://www.msi.com.es . Saludos

Extreme Level

Eagle

Carpinteria – San Luis

entradas: 1564

11:11 29/11/2005

19

Es un BUG entre el motherboard Neo4 Platinum, el APM y la controladora Marvell.

Forma de solución: Desactivar el "WAKE UP ON LAN" en el BIOS.

No usar la controladora Marvell para INTERNET y en lo posible, desactivarla.

Desactivar la controladora Marvell soluciona por completo el problema, sin embargo, si se usa en una RED interna el problema a veces no aparece.

Hechenle la culpa a marvell y su implementación PCIe que genera alguna instrucción ilegal y cuelga el device cuando el windows va a cerrar la PC y no puede cerrarla nunca porque el device queda frozeado.

TecnoGaming

Web dedicada al Gamer de Habla Hispana

http://www.tecnogaming.com

Extreme Level

Eagle

Carpinteria – San Luis

entradas: 1564

11:12 29/11/2005

20

Se que este problema te vuelve loco y que buscaste por todo internet y no encontraste nada, este fué mi caso, hasta que descubrí que era la maldita controladora Marvell, parece que nadie pero nadie tiene el mismo problema, o todos desactivan la marvell en general o nosotros somos los unicos que les pasó esto porque por internet no vas a encontrar problemas similares.

TecnoGaming

Web dedicada al Gamer de Habla Hispana

http://www.tecnogaming.com

Midle End Level

marjavi

Granollers

entradas: 155

18:22 01/12/2005

21

estoy buscando la MSI K8N Neo 4 Platinum

miren lo que me contestaron por mail de un tienda:

"Te cuento, he llamado al proveedor que nos surte MSI y me dice que esa placa la tienen descatalogada, que han dejado de distribuirla al menos en Europa. Nos dice que ellos trabajan directamente con fabrica [Taiwán] y vamos que si ellos no la tienen difícil lo tenemos, que la placa de esa gama que están distribuyendo es la K8N NEO4-F, de la que te adjunto información, con un PVP 118,50 €. No obstante, he mandado correo a otro mayorista que también distribuye MSI a ver si nos cuenta la misma historia."

Sera asi?

Nuevo miembro

hannibal3x3

entradas: 8

18:06 06/12/2005

22

hola, perdonad por el retraso por contestar… lo siento, no he estado estos ultimos dias (semanas), probare a desactivar el wake on lan
Eagle… recuerdo q mi placa es la Asus, no la Neo4 Platinum…. creo q has hablado sobre el problema sobre la Neo4 y no sobre la Asus… si sabes algo comentame… bueno si alguien sabe algo claro…

(lo siento… ejjeej, pensaba que era mi post.. bueno si eso, a ver si sabe alguien relacionado con el mismo problema con la Asus A8N SLI, que me pasa lo mismo. Cuando le doy a apagar el pc despues de llevar algunas horas encendido, el pc se me queda colgado en la pantalla "Windows se esta cerrando&quotwink Gracias.!!