Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de Inicio en ASUS A7N266-VM

No hay Etiquetas
Entrada
Midle End Level

nabucodonosor

entradas: 395

09:29 08/06/2010

1

Bueno resulta ser que he armado una compu con este mother, el Asus A7N266-VM, un procesador a 1.66 Ghz y 512 de ram.

El problema es que al iniciar la pc entra automaticamente a la Bios y presenta el siguiente cartel

Message Confirmation

The System intruded, chassis opened or tempered before

Asumo que es la alerta de chasis abierto pero por más que he buscado no encuentro una opción en la Bios para deshabilitar la alerta. Supongo que podría ser una cuestión de jumpers pero he revisado el manual del mother y no logro encontrarlo.

Alguien puede ayudarme?

Midle End Level

Soul_Walker

entradas: 152

22:39 20/06/2010

2

Hola nabucodonosor, mira yo también tengo esa mother, está en una pc armada que usa mi vieja, con un duron 1.8 y 512 ddr1.. No recuerdo haber visto nunca un mensaje de error como el tuyo, pero quizás podrias fijarte en que no se haya dañado el sensor (o resistencia) de la batería, porque si mal no recuerdo con ese modelo hay que tener cuidado al borrar el cmos.. si tiene carga el mobo al "puentiar" el jumper, se caga.

Igualmente, cuando te da ese error, "le pones que si", que ya lo sabes, salís y entra a win normalmente?
No hay chance de cargar nada de nada, que va derecho al bios? digamos si quisieras entrar a modo a prueba de fallos, no podes?

Si es por revisar, el micro esta bien calzado, (incluyendo disipador bien montado, etc). Creo que esta mobo no trae sensor de temperatura en el socket A.
No ves en ningún momento caracteres extraños (tipo ASCII) en el boot? le activaste el cuadro en el post, para ver 'mas tiempo' los datos de los componentes?

Ahora no se me ocurre más nada, la que yo tengo funciona bien, solo tuve dramas una vez al actualizar el bios, pero la rescatamos 10 puntos!

Si te ayuda en algo, estaré conforme. Saludos!

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

01:54 21/06/2010

3

Mirá… yo tube problemas una vez con una mother de esa familia. El problema era que los jumper estaban medio oxidados. La solución para mí, fue puentearlos con el soldador…

signature