Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con puerto PCIex

No hay Etiquetas
Entrada
Nuevo miembro

Postman

entradas: 39

09:19 15/07/2007

1

Hola amigos, tengo una DFI LanParty UT SLI-D y hoy e decidido poner mi 7900GTO en el PCIex de abajo ya que en el de arriba la gráfica se queda encima del chip de la placa y hace que se caliente más de lo debido y más ahora con la calor que hace aquí en España. Pues mi problema es que en el PCIex de abajo donde tengo ahora mismo conectada la tarjeta gráfica solo me va a 2x y debería funcionar a 16x al igual que el otro y no se como subirle la velocidad en la bios. Alguien sabe algo?? gracias de antemano por vuestra ayuda. Saludos

Nuevo miembro

Postman

entradas: 39

11:36 15/07/2007

2

Bueno amigos, ya e descubierto el problema y es simplemente que la placa cuando funciona con una sola gráfica el segundo puerto PCIex solo funciona a 2X, pues nada la e vuelto a conectar en el puerto 1. Bueno ahora queria haceros otra pregunta, ¿conocéis algún disipador para chipset que pueda funcionar en mi placa base? e visto el Zalman pero es que es imposible que valga en mi placa ya que la tarjeta gráfica daría con el disipador, menudo dilema tengo, no pensaba que me daría tantos problemas esta placa base en verano jejeje¡¡¡ ya decía yo que el disipador que trae el chip de la placa lo veía yo un poco cutre jejeje¡¡¡ no es que se me vaya a quemar el chip pero cuando llega a 59 grados que me suele llegar últimamente (ya que ahora mismo estoy en mi habitación a 33º) me pega un bajón de rendimiento considerable y por eso es por lo que quiero cambiar el disipador, ¿¿alguna ayudita para vuestro amigo Postman??