Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con PC

No hay Etiquetas
Entrada
Nuevo miembro

paco_perico

entradas: 2

19:28 16/08/2006

1

Tengo una board Aopen MX3W Pro-E, no enciende, pero si conecto la fuente de alimentacion directamente (puenteando dos cables en el conector ATX) funciona sin problemas, sólo que no puedo apagarla ya que la fuente está directa.
Alguien sabe cuál puede ser el problema y cómo puedo solucionarlo???
Gracias
Favor responder a jlccaymares@yahoo.es

Nuevo miembro

almonet

entradas: 11

21:30 16/08/2006

2

A ver A ver.
Puede ser que la fuente este rota ( que funcione el cooler no quiere decir que la fuente este 100% operativa.).
Puede ser tambien que la mobo este rota, o las memos o el micro.
Si no te suena ningun pitido al artancar creería que puede ser problema de fuente, chekales las salidas de los conectores y fijate que tire el voltaje y amperaje que dice en la etiqueta de la fuente. O proba tu mobo con otra fuente que este OK.

Celeron D 2.8@3.4 s775
Asus P5P800-VM
2 Gb en Dual Chanel
Fx 6600 256 mb (nuevita)
Sound Blaster Live! 5.1

Hardcore Extreme Level

synxll

entradas: 5405

00:36 17/08/2006

3

Si esta en garantia llevala al service

Notebook HP Pavilion DV7 3067CL (17,3', hd4650 1gb GDDR3, AMD Turion II m600 2.4ghz, 4gb Memoria, 500gb 7200rpm, dvdrw)

Guia para armar PC Gamer al menor precio

Nuevo miembro

paco_perico

entradas: 2

01:17 17/08/2006

4

Hola, la he probado con otras fuentes que están funcionando bien en otras PC y no funciona, tampoco es el botón del CASE, cuando pongo la fuente directa funciona sin problemas, de hecho así es como estoy trabajando en la PC últimamente.
Sabe algo más al respecto?
Saludos y muchas gracias