Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con P5NSLI

No hay Etiquetas
Entrada
Extreme Level

guido__lac

entradas: 1434

22:21 02/09/2007

1

Gente.. como les va?.. paso a contar mi problema, resulta que cambie mi mother del P5VDC-MX al P5NSLI, y se presenta un problema, resutla que vengo todo bien hasta que me pongo a escuchar musica y se enetra a laguear bastante. Mi configuracion es la del costado y esto con la otra mother no me pasaba. La pc esta a 50º, cuando arme la pc vi que un pin estaba como "medio" doblado. Levanto sin problemas igual pero doy esos datos. Espero teorias, porque un formateo no creo que arregle nada aunque igual voy a esprar sus respuestas, y ya le cambie los drivers a la placa de sonido y sigue funcionando igual,.

Usuario en otra..

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:24 02/09/2007

2

Especificá si esa temperatura es del CPU o del chispset, porque es muy calentón. Donde estaba ese pin doblado? en el socket?

Salu2

High End Level

Crossover

entradas: 853

10:46 03/09/2007

3

50º con un D820 no me parece tan raro (un poco si xq la Tº no es alta todavia). Quizas necesites fijarte si esta haciendo buen contacto el micro con el cooler o grasa disipadora.
Ahora el tema de los lagueos, te lo hace solo escuchando musica o en gral, capaz que el problema reside en el soft y no en el hard.


AMD TURION II X2 M600▐ HD4650 1GB▐ 2x2GB DDR2▐
2x320GB SEAGATE 7200rpm▐ DVD-RW-Blu Ray ROM▐
HP 3079WM
XBOX360 ARCADE JASPER @ HDD120GB▐