Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con MSI P965 Neo

No hay Etiquetas
Entrada
Nuevo miembro

strike_23

entradas: 9

16:56 27/01/2007

1

Pues acabo de comprar esta placa con un Core2Duo E6400 e instalado todos sus drivers del CD que trae la mainboard y e aplicado todos los parches de actualizacion de XP con la utilidad WINUP pero tengo 3 problemas espero me puedan ayudar:

1.- Tengo un reproductor mp3 Creative Zen V que ya utilize en mi antiguo equipo un Athlon XP y no tuve problemas pero al conectarlo a esta nueva placa pues me detecta el reproductor pero no me deja instalarlo sale un error de falta de archivo INF y pues no se que pueda ser quiza actualizar los USB pero nose como hacerlo alguien que me diga como llevar a cabo este proceso paso a paso xfavor o que pueda ser

2.-Acabe de instalar XP y pues desde entonces mi quemador de DVD marca LG GSA 4040b no para de abrirse y cerrarse la bandeja e probado moviendo en el bios la opcion IDE/Raid y lo e dejado en IDE y aun asi sigue este problema que puedo hacer …….urgente xfavor me preocupa esto.
(mi disco duro lo tengo instalado en el Sata 4

3.- Actualize el bios de la mainboard con la utilidad LIVE Update ala version 1.6 pero cada vez que la utilizo para saber de nuevas actualizacion me sale que tengo q actualizarlo ala misma version 1.6 cuando esto yalo hice …….es normal??

…………agradeceria me respondieran en orden xfavor…..gracias

Mi Sistemay)
MSI P965 Neo Core2Duo E6400
1.00GB de RAM Kingston
EVGA Geforce 7600 GS 256mb DDR2
Creative X-Fi Xtrememusic

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

21:53 27/01/2007

2

Es verdad que ese mobo anda bien stock pero al hacer un poquito de OC se muere? o sea no va ni para adelante ni para atras?

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina