Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con maquina

No hay Etiquetas
Entrada
Nuevo miembro

Xg's

entradas: 39

15:32 12/12/2006

1

Bueno primero voy a describir mi maquina era un Pentium 4 2.4 nucleo Nortwood con un mother Intel 865PERL con dos modulos de memoria de 256 marca Elixir y una placa de video Geforce2 en formato pci..todo funcionando en una fuente de 400 wats Bueno el problema es que actualice mi maquina a un procesador Intel P4 de 3 ghz Nucleo Presscott y tambien cambien la placa de video a una Geforce 6200 bueno el problema es que cada vez que quiero jugar un juego o a veces cuando estas en el msn y se hablen 10 ventanas = se cuelga el sistema lo que me obliga a reiniciar ya intente de todo volver a instalar todo hasta el sistema operativo todo todo pero nada da, haber si me pudieran ayudar desde ya estoy agradecido.

Explicacion mas esplicita bueno la cosa es que ahora me dedico a jugar otra vez al doom o al Muonline y la cosa es que llega un momento despues de iniciar el juego parasaran unos dos minutos a lo mucho y bueno se queda estatico todo no se puede ni mover el mouse y las lucecitas del teclado tambien se quedan estaticas pues ya ni cambian… y eso supone que deba reiniciar… al igual que cuando tengo muchas ventanas de msn abiertas llega de un rato a otro y se queda todo estatico y bueno otra vez me obliga a resetear haber si pueden decirme que tiene o que tengo que hacer se los agradeceria ….

Bueno si es entorno por lo que pienso que es entonce la uso con el gabinete abierto, la temp. ambiente es de 18 grados y bueno la temperatura cuando esta encendida la pc de la grafica es de 52 grados centigrados la del procesardor es de 30 grados por si acaso la vga es una xfx

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

16:30 12/12/2006

2
Cita Iniciado por Xg's

Bueno primero voy a describir mi maquina era un Pentium 4 2.4 nucleo Nortwood con un mother Intel 865PERL con dos modulos de memoria de 256 marca Elixir y una placa de video Geforce2 en formato pci..todo funcionando en una fuente de 400 wats Bueno el problema es que actualice mi maquina a un procesador Intel P4 de 3 ghz Nucleo Presscott y tambien cambien la placa de video a una Geforce 6200 bueno el problema es que cada vez que quiero jugar un juego o a veces cuando estas en el msn y se hablen 10 ventanas = se cuelga el sistema lo que me obliga a reiniciar ya intente de todo volver a instalar todo hasta el sistema operativo todo todo pero nada da, haber si me pudieran ayudar desde ya estoy agradecido.

Guau 10 ventanitas del msn? como podes chatear con tantos a la ves, yo con 5 ya me pierdo…
tenes que describir un poco mas tu problimita, te sucede haciendo o ejecutando otras cosas lo mismo o solo con el msn, podes poner la config entrera de tu pc?

[SIGPIC][/SIGPIC]
 

Mi MOD

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:15 12/12/2006

3

Como dijo GPalsi, describí mejor tu problema, y el entorno que estás usando.. También, poné las temperaturas de los componentes, como la VGA y el micro. Lo que describís, bien puede ser un problema de fuente, como de temperatura, al menos por la idea que nos estás dando….

signature