Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con Intel 865 perl

No hay Etiquetas
Entrada
Entry Level

pitufo_insane

entradas: 63

22:10 08/01/2006

1

motherboard: intel 865 perl
video: geoforce 5200 t1
procesador: 2.6 ghz
disco duro: 80 gb

Que tal compas ojala y me puedan ayudar o darme una opinion.
hace 2 años compre mi compu ensamblada, pero hace 2 meses fallo, al encenderla se quemo la fuente y se escucho como hacia corto circuito,
ya se le acabo la garantia de la tienda donde la compre (1 año)
el caso es que mas o menos se arreglar las computadoras.
compre la fuente para mi compu pero no enciende la computadora, simplemente esta muerta, solo prende el led de stanby (de la motherboard) de que la tarjeta si tiene corriente. pero no prende con el switch, incluso busque hacer puente en donde va el switch y tampoco.

quite el procesador y se ve como con polvo negro en la cabeza, y no se le ven las letras de intel ni nada, ¿eso es normal?, lo poco que se es que se calienta mucho,

lo unico que se me ocurre es que la fuente tambien haya quemado la motherboard y el procesador, o viceversa, ya desarme la motherboard y la volvi a armar y simplemente no enciende (no arranca ni el ventilador ni la fuente) solo prende el led de stanby de la motherboard.

cheque la caja de la motherboard y dice que tiene 3 años de garantia,
¿saben si intel hace garantias?, por lo poco que se la tengo que enviar por correo pero estaba pensando de que si no llega a pasar para la garantia tenga que pagar algo del envio.

A la motherboard no se le ve nada quemado, a la tarjeta de video tampoco.

solo durante el tiempo que la use, muy rara vez se reiniciaba cuando estaba trabajando, es el unico sintoma que recuerdo.

puff.

alguno de ustedes ha tenido este problema?
¿que me recomiendan?

bueno de antemano gracias. y feliz año

Hardcore Extreme Level

Sorcerer

entradas: 5065

22:59 08/01/2006

2

si intel cubre garantia. es posible q haya muerto el mother y/o el micro al morir la fuente.

q le este llegando corriente al mother no garantiza nada. el led de stand by prende por q el mother recibe la alimentacion del 5VSB pero si al morir la fuente aniquilo todo lo q estaba colgado de la linea de 12v (o sea la parte de alimentacion del cpu del mother, y el micro mismo), prende el led pero el resto esta fritanga.

primero intenta probar las partes por separado en otra maquina, asi ubicas cuales viven y cuales no, una vez sabiendo eso, intenta cobrar la garantia. intel hasta donde se, se porta bien con ese tema.

Entry Level

pitufo_insane

entradas: 63

03:22 09/01/2006

3

haa ya veo, gracias por tomarte el tiempo, voy a hacer lo que me comentas, ahora la duda que tengo es si llego a probar mis partes en otra compu y una pieza esta dañada podria dañar la compu que este en buen estado??

Si alguien mas me puede opinar algo, bienvenido.

muchas gracias compas