Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con GA – P35 DS3L . Me vuelve el OC a stock :(

No hay Etiquetas
Entrada
Extreme Level

carlitox091

entradas: 1263

12:56 25/10/2008

1

Hola chicos de MTEC !!

Bueno , resulta que tengo un problema con el mother Gigabyte p35 ds3l (el de todos :P) . Cuando overclockeo el micro (e4400) a 2.8 ghz (vcore stock) y las memorias a 700mhz 4 4 4 12 (vdimm stock) , cuando reinicio la PC un par de veces esta todo bien. El bios guarda a lo mas bien la configuracion.
Pero cuando reinicio 3 o 4 veces (no se bien la cantidad) se me vuelve el micro a default y las memos tambien. Lo raro es que por ejemplo yo desactivo el EIST y eso si me lo sigue guardando. Lo que no guarda es la configuracion de OC.

El sistema es estable eso seguro que no es ( a parte no son frecuencias altas ).

Si a alguien le paso o no , les pido que me den una mano porque no puedo ocear y me da mucha bronca

Un saludo !! y gracias de antemano

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

04:47 26/10/2008

2

No es que no te guarde la configuracion, es que falla al iniciar y la mother retorna los parametros de overclock a default. Busca otra configuracion mas normal. Onda FSB a 266mhz con multiplicador 10x y las memos a 666mhz o tambien FSB a 333 con multiplicador a 9x te queda a 3ghz el CPU y las memos a 666 o 800mhz.
Seguramente le FSB que estas usando es algo complicado para el mother iniciarlo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

zepita

entradas: 4300

05:00 26/10/2008

3

Eso es muy normal y no es un problema. En el manual dice que si falla el overclock se reincia a las opciones por defecto.
Podrías haberte leido una guia de OC o el manual del mother antes de crear un thread.

Moderador

legion

Argentina

entradas: 15626

11:45 28/10/2008

4

Bueno! Pero es entendible también, tengamos paciencia! Tiene sus dudas y una buena mano no viene mal.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

DSR!

Leteo

entradas: 154

16:07 28/10/2008

5

tambien la sopciones del SO pueden underclockearte el micro, a mi me paso con el mio

~ Con Amor o con Odio pero siempre con Violencia ~

Midle End Level

MasterOfPuppets

entradas: 399

19:47 28/10/2008

6
Cita Iniciado por DSR!
Ver Mensaje
tambien la sopciones del SO pueden underclockearte el micro, a mi me paso con el mio

que opciones?

ASUS P7P55D-E PRO | Core i7 860 @ 4GHz + CORSAIR H50 | GSKILL RipJaws 2x2GB @ 2000Mhz CL9
EVGA GTX460 + SAMSUNG 226NW | AUZEN X-Fi Prelude 7.1 + LOGITECH X-540 5.1 + PLANTRONICS Gamecom 1
GSKILL Phoenix Pro 120GB + WD Black Sata3 1TB | LIAN LI PC-A05B + CM Silent Pro M700W | MS Sidewinder X6 + X3
Midle End Level

DSR!

Leteo

entradas: 154

19:48 28/10/2008

7

las de ahorro de energia maximo

~ Con Amor o con Odio pero siempre con Violencia ~

Midle End Level

MasterOfPuppets

entradas: 399

14:17 29/10/2008

8
Cita Iniciado por DSR!
Ver Mensaje
las de ahorro de energia maximo

Eso no esta en el Bios?
o vos estas hablando del Dynamic Energy Saver de Gigabyte?
Si estas hablando de eso creo q la GA-P35-DS3L no es compatible con esa funcion, yo tengo una y no dice nada, ni en la caja ni en ningun lado y en el software no me vino nada del Dynamic Energy Saver.

Pero vos me estas hablando del SO… donde tiene Windows la funcion de ahorro de energia q te hace underclockear el micro?

Yo el unico ahorro de energia q conozco en el SO es el q te apaga el monitor y te suspende el rigido mientras la pc esta inactiva despues de un periodo de tiempo

ASUS P7P55D-E PRO | Core i7 860 @ 4GHz + CORSAIR H50 | GSKILL RipJaws 2x2GB @ 2000Mhz CL9
EVGA GTX460 + SAMSUNG 226NW | AUZEN X-Fi Prelude 7.1 + LOGITECH X-540 5.1 + PLANTRONICS Gamecom 1
GSKILL Phoenix Pro 120GB + WD Black Sata3 1TB | LIAN LI PC-A05B + CM Silent Pro M700W | MS Sidewinder X6 + X3
Moderador

legion

Argentina

entradas: 15626

00:48 10/11/2008

9

Comenzar de abajo y vas subiendo el OC.-
GA-EP35-DS3L bios F5 26/10/2008
Support DES Advanced
Update CPU microcode(Support Intel Wolfdale/Yorkfield E0-stepping CPU) tecnología GIGABYTE Dynamic Energy Saver(DES)
Yo te diria que actualices la bios.- Y pruebes de nuevo si bien tu micro debería andar bien con la F1 que trae stock si es la revisión 1 – pero actualizarla es mejor .-

La revisión 2 de esa mobo ya te pide la bios F2 para ese micro , como no aclaras que revisión tienes te voy explicando y si la compraste hace poco lo mas probable es que sea la rev 2 y entonces ahí esta el problema, del porque no lo podes levantar.-

Miré acá:
http://www.giga-byte.es/products/mb/…5-ds3l_20.html
y acá:
http://www.giga-byte.es/products/mb/…5-ds3l_20.html
Suerte espero haber ayudado en algo.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

adrian023

entradas: 1233

00:07 13/11/2008

10

claro! suerte que te vuelve todo a default y no que que sea como antes que directamente no arrancaba y tenias que hacer un ClearCMOS. Si te inicia en default es por que estas haciendo mal OC.