Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con FSB. Alguna idea?

No hay Etiquetas
Entrada
Nuevo miembro

snake54

entradas: 7

22:22 06/03/2006

1

Tengo una placa Asus atv333-x y he actualizado el micro a un AMD Barton 2500 (desbloqueado de fabrica). Siguiendo toda la información que he encontrado, he actualizado la bios a la v.1003, he cambiado la memoria a una kingston 512MB 333MHz DDR Non-ECC CL2.5 DIMM
La bios me reconoce el micro, pero para tener un sistema estable solo puedo subir el bus a 266 mhz.(multiplicador 10x a 133) pues si lo pongo a 333 mhz.(multiplicador 10x a 166) el sistema se vuelve inestable al poco de arrancar.
Cual creeis que pueda ser el problema?. A mi me consta que todo esta correcto. Gracias.

AMD XP 2500
Asus ATV333-X
Asus raedon 9600SE
DDR 512 333Mhz.
Maxtor 40 y 120 GB
WIN XP Profesional

Hardcore Extreme Level

mathias318

entradas: 6640

22:41 06/03/2006

2

y el voltage? probastes aumentarlo un poco?

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

23:01 06/03/2006

3

No necesita aumentar el voltaje, la placa soporta bus de 333 en memos y micro…
Si tenés el manual, fijate la correcta manera de configurar el bus en 333 tal vez tenga un jumper para eso, y si por casualidad ese jumper está en 266 entonces al ponerla en 333 en el bios estaría overclockeando el sistema y como es un chipset VIA no tenés AGP/PCI Lock, esto hace que el bus PCI se vaya a las nubes y sea todo inestable…
Fijate en el manual porque el Mother debería soportarlo sin dramas al micro.
Espero te sirva el consejo.

Nuevo miembro

snake54

entradas: 7

11:43 08/03/2006

4

Con respecto a aumentar el voltaje de momento no lo tengo claro.
Respecto a los jumpers no veo en el manual ni en la placa ninguno que modifique el bus.
He solicitado respuesta al soporte tecnico de Asus a ver si me lo pueden solucionar.
Si lo consigo, compartire mi experiencia por si puede ayudar a alguien con similar problema.

AMD XP 2500
Asus ATV333-X
Asus raedon 9600SE
DDR 512 333Mhz.
Maxtor 40 y 120 GB
WIN XP Profesional

Nuevo miembro

snake54

entradas: 7

12:51 08/03/2006

5

El Soporte Tecnico de Asus me ha sugerido que actualice a la ultima version de la Bios, la 1004, y todo funciona de maravilla.

AMD XP 2500
Asus ATV333-X
Asus raedon 9600SE
DDR 512 333Mhz.
Maxtor 40 y 120 GB
WIN XP Profesional

High End Level

Ribero

entradas: 508

12:55 08/03/2006

6

Que grande el soporte de asus. Tardaron mucho en responderte???

Nuevo miembro

snake54

entradas: 7

13:15 08/03/2006

7

Lo solicite por la noche y esta mañana ja habian respondido.

AMD XP 2500
Asus ATV333-X
Asus raedon 9600SE
DDR 512 333Mhz.
Maxtor 40 y 120 GB
WIN XP Profesional

Extreme Level

craker_loco

entradas: 2928

15:27 08/03/2006

8

mierd@ son rapidos, yo pedi soporte a MSI por la placa de video 5700 y despues de varios no recibi respuesta, lo mande en ingles y español.

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

15:51 08/03/2006

9

Los de MSI me respondieron a las 24 horas cada uno de los 6 mails que les mandé por inestabilidad del MoBo KT6 Delta (hoy difunto) y en cada una me decían cosas que ya había probado… y siempre eran respuestas simples y lógicas… al final resultó ser lo que yo estimaba… incompatibilidad con la memoria nada más… ahora murío… y no está más en garantía