Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con colores =(

No hay Etiquetas
Entrada
Midle End Level

mancow

entradas: 280

23:03 12/02/2008

1

Hola , bueno les comento que tengo un problemita con la pc de mi vieja , mi hermano le canbio el micro y le desconecto los cablesitos al mobo que es un msi km3m-v . este maquina fue comprada usada y no tengo el manual . La cosa es que no anoto como van los colores de los cables para prenderla , resetearla , lus de hd , etc .
Alguien sabe como solucionar el problema , hice varios intentos de prueba pero nada , me prendio la pc un par de veces pero no arranca . Desde ya muchas gracias .

Extreme Level

Deftones

entradas: 1323

23:07 12/02/2008

2

Buscá en la página oficial de MSI el manual, drivers y demases…

Extreme Level

NoName

entradas: 2655

23:08 12/02/2008

3

Buscá el manual en el site del fabricante

Linux Registered User #312139 – http://counter.li.org/
Midle End Level

mancow

entradas: 280

23:13 12/02/2008

4

Lo encontre wii ahora les comento si funco

Extreme Level

Mmeia

entradas: 1304

23:41 12/02/2008

5

Loco, google no muerde, no seas tan comodo

Manual online:
http://www.fixya.com/support/p298060…-15314/page-13

Manual de MSI:
http://global.msi.com.tw/index.php?f…=1&prod_no=590

Midle End Level

mancow

entradas: 280

23:46 12/02/2008

6

Lo conecte todo como ahi dice , pero la computadora enciende y se me apaga sola a los 3 segundos . conecte y desconecte todo y sigue haciendo lo mismo :S no se que puede ser . Gracias por los manuales justo los habia encontrado :P . Help xD

Hardcore Extreme Level

ivan quaglia

entradas: 14363

02:16 13/02/2008

7

fijate que los ventiladores esten prendiendo (el del cpu) que este bien colocado por que si cambiaron el micro puede que el cooler haya quedado mal colocado.si lo sacas vas a tener que limpiar la superficie y colocar pasta disipadora nueva

Moderador

NetZ

Capital Federal

entradas: 8454

03:04 13/02/2008

8

Perate a ver si entendi bien, le cambiaste el micro a una PC viejita…?….se te dió por asesorarte q el micro fuera compatible??? tal vez necesitas flashear la bios a una más reciente para q lo tome…
Tiene toda la pinta de micro no reconocido, me paso igual con una serie de asus a7v600-x …los muy putos tendía q flashearlos con otro micro y dps armarlos :@

Entry Level

avantasiaxxx

entradas: 70

10:56 13/02/2008

9

En ese caso lo mas practico ya que siempre estan en el mismo lugar..aparte te das cuenta..Es con un destornillador hace puente de a dos patitas…y si esta apagada no hay drama de dañar la placa…en cuanto toques los correcto la maquina va a encender…

Entry Level

ManiaKO

entradas: 53

14:06 13/02/2008

10

men el tipo me `pa que no puede ubicar los pines y vos queres q puentee ? :P … fijate en el manual te dice donde va el positivo (el de color) y el negativo(el blanco o en otros casos negro)

ASROCK K7S8XE R3.0 | AMD Athlon XP 2000+ T-Bred "B"@ AMD Athlon XP 2600+ (FSB 333 – 2100Mhz) 37º Cooler BoX | MarkVision 256 DDR 400 (2 – 3 – 3 – 6) | Leadtek GF4 440 275/400 @ 355/530 | Gabinete Generico 4 Bahias | Eagle Fuente de 350 Wtts Unica Ventilacion en la Fuente | Xeneize Un Maestro , Gracias Totales! .

Entry Level

avantasiaxxx

entradas: 70

01:53 14/02/2008

11

Y bueno…lo mismo hace con los pines…no tiene mucha ciencia..aparte en la placa mother suelen estar escrito al lado de cada cosa…

MIra no hace falta ningun manual…abajo de la pila..estan ubicados…son los que estan arriba de los celeste que son el resert…pero hace la prueva con el destornillador que no falla nunca…